





























































    
         
    <!DOCTYPE html>
<html class="uk-root">

<head>
  <link rel="stylesheet" type="text/css" href="/fdn-system/assets/pub/styles/desktop.css?cb=74065ec2a7a57d4bf884cfac3fdd1505" />
  <script src="/fdn-system/assets/pub/scripts/uikit.js"></script>
  <script src="/fdn-system/assets/pub/scripts/uikit-icons-fdn.js"></script>

  
  

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta charset="UTF-8">

  
  <meta name="layout" content="Content Default (Responsive, Air)" />
  
    <meta name="oid" content="17018780" />
  

  
  

  

  <script>
    window.__FOUNDATION_RESPONSIVE__ = true
  </script>

  
    <!--[if lte IE 8]>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
      <![endif]-->
      
      <script>
        if (!window.Promise) document.write('<scr'+'ipt src="https://cdnjs.cloudflare.com/ajax/libs/native-promise-only/0.8.1/npo.src.js"></scr'+'ipt>')
      </script>
    
    
    
    
    <script src="/foundation/scripts/common.js?cb=2e4d2fe7d55686a4a7d27a82e818151f"></script>
  
    
    
    
    
    
    
    <script src="/foundation/scripts/desktop-bundle.js?cb=2e4d2fe7d55686a4a7d27a82e818151f"></script>
  
    
    
    
    
    
    
    <script src="/foundation/scripts/foundation-air.js?cb=2e4d2fe7d55686a4a7d27a82e818151f"></script>
  

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="Pittsburgh City Paper RSS: Whole Site" href="https://www.pghcitypaper.com/pittsburgh/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Pittsburgh City Paper RSS: News Section" href="https://www.pghcitypaper.com/pittsburgh/Rss.xml?oid=1332445" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Pittsburgh City Paper RSS: News" href="https://www.pghcitypaper.com/pittsburgh/Rss.xml?oid=1332575" />
      
    
  

  
  <script>
    // rrr - What is this? 
    fixupProfileLinks("https:\/\/www.pghcitypaper.com\/pittsburgh\/Profile", "https:\/\/posting.pghcitypaper.com\/pittsburgh\/MyProfile");
  </script>
  
  
  
  

  
  
    <meta name="google-signin-client_id" content="88285979623-0akmntcb6sitl41t3nmqrqbtvtr3a0se.apps.googleusercontent.com">
  

    
  

  
  <!-- include: admin -->
  
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:800,700,600,400' rel='stylesheet' type='text/css'>

<meta name="google-site-verification" content="ME5t0qP3XchUIOjLt-B3-rfALXJGPioLPYqe-0NE2h0" />
<meta name="google-site-verification" content="tY69f_D2SU0uRqba9DE_T7z9L2IYLf1_QDx5GP_-9ks" />



<script type='text/javascript'>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
          })();
        </script>
        <script type='text/javascript'>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</script>






<!-- CENTRO PIXELS - ENTIRE AUDIENCE - START - -->
  <script async src="https://i.simpli.fi/dpx.js?cid=78780&action=100&segment=simplientireaudience&m=1&sifi_tuid=47520"></script>
  <!-- CENTRO PIXELS - ENTIRE AUDIENCE - END -->

  
  

  
  

  
  

  
  
    <!-- News -->
    <script async src="https://i.simpli.fi/dpx.js?cid=78780&action=100&segment=simplinews&m=1&sifi_tuid=47517"></script>




<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '127825084473278'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=127825084473278&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '136007790615931');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=136007790615931&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->




<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000",
      "text": "#ffffff"
    },
    "button": {
      "background": "#d91c3e",
      "text": "#ffffff"
    }
  },
  "position": "top",
  "content": {
    "message": "We use cookies to understand how you use our site and to improve your experience. By continuing to use our site, you accept our use of cookies, revised Privacy Policy and Terms.",
    "href": "https://www.pghcitypaper.com/pittsburgh/CommentsPrivacyPolicy/Page"
  }
})});
</script>
<!-- End Cookie Consent -->


<!-- Universal Pixel -->
<script async src='https://tag.simpli.fi/sifitag/6bc6e4e0-ad2d-0135-400b-067f653fa718'></script>
<!-- End Universal Pixel -->
  <!-- include: layout -->
  
  <!-- include: section -->
  
  <!-- include: category -->
  
  <!-- include: page -->
  
  <!-- include: content -->
  

  
  
  


  

  <link rel="shortcut icon" href="/favicon.ico" />

  

  <meta name="title" content="Pittsburgh has reported a loss of population for the seventh year in a row | News | Pittsburgh | Pittsburgh City Paper" />
  <meta name="description" content="On Thu., March 26, the U.S. Census Bureau released its latest population estimates, and the Pittsburgh region has once again reported a loss of population...." />
  <meta name="keywords" content="Pittsburgh, census, population, Allegheny County, immigrants, deaths, metro area, University of Pittsburgh&rsquo;s Center for Social and Urban Research, Analysis, News, Features, Alternative, alt weekly, news, Pittsburgh, features, newspaper, events, latest news, pittsburgh current news, city paper, pgh, CP, newspaper, music, restaurants, dining, alt weekly, events, weekend, concert" />
  <title>Pittsburgh has reported a loss of population for the seventh year in a row | News | Pittsburgh | Pittsburgh City Paper</title>

  
  
    <meta name="date" content="2020-03-26 18:33:42" />
  

  
  
  
    <meta name="author" content="Ollie Gratzinger">
  

  
  
  <meta name="news_keywords" content="pittsburgh, census, population, allegheny county, immigrants, deaths, metro area, university of pittsburghs center for social and urban research, analysis, news" />

  
  
  
    <link rel="image_src" href="https://media1.fdncms.com/pittsburgh/imager/u/slideshow/17018786/loweringpopulation.jpg" />
    <meta name="thumbnail" content="https://media1.fdncms.com/pittsburgh/imager/u/slideshow/17018786/loweringpopulation.jpg" />
  

  
    
      <link rel="canonical" href="https://www.pghcitypaper.com/pittsburgh/pittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row/Content?oid=17018780" />
      <link rel="alternate" media="only screen and (max-width: 640px)" href="/pittsburgh/pittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row/Content?oid=17018780" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="https://www.pghcitypaper.com/pittsburgh/pittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row/Content?oid=17018780&media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="https://www.pghcitypaper.com/pittsburgh/pittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row/Content?oid=17018780" />
    
  

  
    <meta property="fb:app_id" content="220904467945157" />
  

  
  <meta property="og:site_name" content="Pittsburgh City Paper" />
  <meta property="og:title" content="Pittsburgh has reported a loss of population for the seventh year in a row" />
 
  
    

    
    

    
    

    <meta property="og:image" content="https://media1.fdncms.com/pittsburgh/imager/u/slideshow/17018786/loweringpopulation.jpg" />

    
      <meta property="og:image:width" content="620" />
      <meta property="og:image:height" content="340" />
    
  

  
  
    <meta property="og:description" content="On Thu., March 26, the U.S. Census Bureau released its latest population estimates, and the Pittsburgh region has once again reported a loss of population...." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  

    
    

    
    

    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media1.fdncms.com/pittsburgh/imager/u/slideshow/17018786/loweringpopulation.jpg">

    
    

    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Pittsburgh has reported a loss of population for the seventh year in a row">
    <meta name="twitter:description" content="On Thu., March 26, the U.S. Census Bureau released its latest population estimates, and the Pittsburgh region has once again reported a loss of population....">
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">17018780</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20200326184948</Attribute>
        <Attribute name="creationdate">20200326180749</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20200326184940</Attribute>
            <Attribute name="releasedate">20200326</Attribute>
            <Attribute name="releaseepoch">1585262980</Attribute>
            <Attribute name="title">Pittsburgh has reported a loss of population for the seventh year in a row</Attribute>
            <Attribute name="author">16576929</Attribute>
            <Attribute name="authorname">Ollie Gratzinger</Attribute>
            <Attribute name="authorsortname">Gratzinger, Ollie</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"https:\/\/www.pghcitypaper.com\/pittsburgh\/pittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row\/Content?oid=17018780"
          },
          "headline": "Pittsburgh has reported a loss of population for the seventh year in a row",
          
            "description": "On Thu., March 26, the U.S. Census Bureau released its latest population estimates, and the Pittsburgh region has once again reported a loss of population.",
          
          
            "image": {
              "url": "https:\/\/media1.fdncms.com\/pittsburgh\/imager\/u\/original\/17018786\/loweringpopulation.jpg",
              "width": 700,
              "height": 384,
              "@type": "ImageObject"
            },
          
          "datePublished": "2020-03-26T18:33:42",
          "dateModified": "2020-03-26T18:49:48",
          
            "author": {
              "name": "Ollie Gratzinger",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "Pittsburgh City Paper",
            
              
              
              
              "logo": {
                "url": "https:\/\/www.pghcitypaper.com\/imager\/b\/google-amp-logo\/808579\/7f97\/pgh_city_paper_share_img.png",
                "width": 680,
                "height": 315,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


  
  <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
</head>




<script src="/fdn-system/assets/pub/scripts/ResizeSensor.js"></script>
<script src="/fdn-system/assets/pub/scripts/ElementQueries.js"></script>

<script>
  ElementQueries.listen();
</script>


  <body id="Content" class="ContentDefault news NewsNews RespTwoCol1">


<script>
  ElementQueries.init();
</script>





<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>




  <script>
    (function () {
      var googAuth = Foundation.Google.loadGoogleOauth().then(function(){
        //if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth initialized.")
      }.bind(this), function(){
        if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth didn't init.")
      })
    })()
  </script>
    





<div id="ContentDefault"  
     class="grid-resp-1 page layout-ContentDefault">
  <div class="ev-grid-layout ev-clamp@m ev-clamp@l">

    <div class="ev-grid-zone ev-leader-zone">
      <div class="ev-grid-col uk-width-1-1" data-ev-zone="Leader">
        
      </div>
    </div>

    <div class="ev-grid-zone ev-header-zone">
      <div class="ev-grid-col uk-width-1-1" data-ev-zone="GlobalHeader">
        




  


           

    
    


    
    

      
        

      

    

      
        

      

    

      
        

      

    

      
        

      

    


    <div class="GlobalHeader ContentDefault   uk-root fdn-margin-vert SiteHeader comp-shell-siteheader" data-component-id="SiteHeader">
      <div class="fdn-site-header-flex">

        

          
          
            
            <div class="fdn-site-header-navigation-toggle uk-hidden@m">
              <span class="fdn-nav-toggle uk-button" 
                    uk-toggle="target: #offcanvas-slide-navigation">
                <span uk-icon="icon: menu; ratio: 2;"></span>
              </span>
            </div>
          

          
          

          
          

          
          

          
          

        

          
          

          
          
            <div class="fdn-site-header-logo">
              




  

  

  <div class="GlobalHeader SiteLogoresponsive  uk-root SiteLogo comp-shell-logo" data-component-id="SiteLogo">

    
      <div class="uk-margin-remove">
      <a class="uk-logo" href="https://www.pghcitypaper.com/" title="Pittsburgh City Paper">
      <img src="https://www.pghcitypaper.com/images/logos/mainLogo.png"
           alt="Pittsburgh City Paper">
    </a>
      </div>
    

  </div>



            </div>
          

          
          

          
          

          
          

        

          
          

          
          

          
          
            <div class="fdn-site-header-search-toggle uk-hidden@m uk-position-right">
              <span class="fdn-nav-toggle uk-button" 
                    uk-toggle="target: #fdn-SiteSearchModalOnly-modal-hook">
                <span uk-icon="icon:search;ratio:2;"></span>
              </span>
              
    
    
    
    






















  <div class="GlobalHeader SiteSearchModalOnlyresponsive   uk-root fdn-margin-vert SiteSearchModalOnly comp-shell-search" data-component-id="SiteSearchModalOnly">

    
    

      

      

      <div id="fdn-SiteSearchModalOnly-modal-hook" 
           class="fdn-site-search-modal"
           uk-modal="">
        <div class="uk-modal-dialog uk-modal-body">
          <h2 class="uk-modal-title">Search</h2>
          <button class="uk-modal-close uk-modal-close-default" 
                  type="button" 
                  uk-close></button>
          <form action="https://www.pghcitypaper.com/pittsburgh/Search" class="uk-flex uk-flex-wrap">

    

    <div class="fdn-site-search-modal-input-block uk-width-1-1 uk-flex-none">
          <div class="uk-search uk-search-default uk-width-1-1">
          <span class="fdn-site-search-modal-icon" uk-search-icon></span>
          <input class="fdn-site-search-modal-input ev-search-input uk-search-input" 
                 name="keywords"
                 placeholder="Enter Keywords..."
                 autocomplete="off" 
                 type="search" />
        </div>
    </div>

    <div class="uk-width-expand">
      <ul class="fdn-site-search-modal-list uk-nav uk-margin-remove">
        <li>
          <a class="fdn-site-search-modal-item" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives">
              in Articles &amp; Posts
          </a>
        </li>
        <li>
          <a class="fdn-site-search-modal-item" href="https://www.pghcitypaper.com/pittsburgh/LocationSearch">
            in Locations
          </a>
        </li>
        <li>
          <a class="fdn-site-search-modal-item" href="https://www.pghcitypaper.com/pittsburgh/EventSearch">
            in Events
          </a>
        </li>
        <li>
          <a class="fdn-site-search-modal-item" href="https://www.pghcitypaper.com/pittsburgh/SlideshowArchives">
            in Slideshows
          </a>
        </li>
        <li>
          <a class="fdn-site-search-modal-item" href="https://www.pghcitypaper.com/pittsburgh/Search">
            All
          </a>
        </li>
      </ul>
    </div>

    <div class="fdn-site-search-modal-submit-block uk-margin-auto-left uk-margin-auto-top uk-padding-xsmall-left">
      <button class="uk-button fdn-button-control fdn-site-search-modal-submit">
        GO
      </button>
    </div>
  </form>
        </div>
      </div>

    
    

    <script>
  (function(){
    // 
    var componentId = 'SiteSearchModalOnly'
    var defaultSearchUrl = 'https://www.pghcitypaper.com/pittsburgh/Search'
    var componentElement = jQuery('div[data-component-id='+componentId+']')
    var searchForm = componentElement.find('form') 
    var searchInput = searchForm.find('input')
    var searchLinks = searchForm.find('a')

    // 
    searchForm.submit(function(e){
      e.preventDefault()
      window.location = defaultSearchUrl + '?keywords=' + searchInput.val() 
    })

    // 
    searchLinks.on('click', function(e){
      e.preventDefault()
      window.location = jQuery(e.target).attr('href') + '?keywords=' + searchInput.val()
    })

    // 
    jQuery("#fdn-SiteSearchModalOnly-dropdown-hook")
      .on("beforehide", function(){
        return !jQuery(this).find(".fdn-site-search-input").is(":focus")
      })
  })()
  </script>

  </div>



            </div>
          

          
          

          
          

        

          
          

          
          

          
          

          
          
            <div class="fdn-site-header-site-search-navbar">
              
















<div id="SiteSearchNavbarDropdown" class="GlobalHeader SiteSearchNavbarDropdownresponsive  uk-flex uk-width-1-1 uk-root fdn-margin-vert SiteSearchNavbarDropdown comp-shell-socialsearchlogin" data-component-id="SiteSearchNavbarDropdown">

  <div class="uk-flex uk-flex-wrap uk-margin-auto-left uk-visible@m"> 
    <div class="uk-flex uk-width-1-1 uk-flex-around">
      <div class="uk-margin-auto-right fdn-header-social-links">
        
          <a href="https://twitter.com/PGHCityPaper"
             class="fdn-social-search-login-icon"
             target="_blank"
             uk-tooltip="title:PGH City Paper on Twitter;pos: bottom-right;"
             uk-icon="icon:twitter; ratio: .75;">
          </a>
        
          <a href="https://www.facebook.com/PittsburghCityPaper?sk=wall"
             class="fdn-social-search-login-icon"
             target="_blank"
             uk-tooltip="title:PGH City Paper on Facebook;pos: bottom-right;"
             uk-icon="icon:facebook; ratio: .75;">
          </a>
        
          <a href="https://instagram.com/pghcitypaper/"
             class="fdn-social-search-login-icon"
             target="_blank"
             uk-tooltip="title:PGH City Paper on Instagram;pos: bottom-right;"
             uk-icon="icon:instagram; ratio: .75;">
          </a>
        
      </div>

      <div class="uk-margin-auto-left">
        <ul>
          
          <li class="fdn-nav-parent uk-parent fdn-nav-login-SiteSearchNavbarDropdown"
              data-view="loggedout"
              style="display:none">

            <a href="#LogIn" class="uk-flex fdn-user-login-link">
              Login/Sign up
            </a>

          </li>

          
          <li class="fdn-nav-parent uk-parent fdn-nav-logout-SiteSearchNavbarDropdown"
              data-view="loggedin"
              style="display: none;">

            <a href="#" class="uk-flex fdn-user-login-link">
              My Profile
            </a>

            <div class="fdn-nav-dropdown"
                 uk-dropdown="mode: click;
                              pos: bottom-right;">

              <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

                <li class="fdn-nav-item-header">
                  <span data-label="username">Username</span>
                </li>

                <li class="fdn-nav-item">
                  <a href="https://posting.pghcitypaper.com/pittsburgh/MyProfile">
                    View Profile
                  </a>
                </li>

                <li class="fdn-nav-item">
                  <a href="https://posting.pghcitypaper.com/pittsburgh/Profile/MySettings">
                    Edit Profile
                  </a>
                </li>

                <li class="fdn-nav-item">
                  <a href="https://www.pghcitypaper.com/pittsburgh/Logout">
                    Log Out
                  </a>
                </li>

              </ul>
            </div>
          </li>
        </ul>
      </div> 
    </div>

    <div class="uk-width-1-1">
      <form class="uk-inline" action="https://www.pghcitypaper.com/pittsburgh/Search">

        <div class="fdn-site-search-input-block">
          <div class="uk-search uk-search-default uk-width-1-1">
            <span class="fdn-site-search-icon uk-form-icon" uk-icon="search"></span>
            <input class="fdn-site-search-input uk-input" 
                   name="keywords"
                   placeholder="SEARCH"
                   autocomplete="off" 
                   type="search" />
          </div>
        </div>

        <div class="uk-padding-remove"
             uk-dropdown="mode: click;
                          pos: bottom-right;
                          offset: 0;" 
             fdn-SiteSearchNavbarDropdown-dropdown-hook>
          <ul class="fdn-site-search-list uk-nav uk-margin-remove">
            <li>
              <a class="fdn-site-search-modal-item" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives">
                  in Articles &amp; Posts
              </a>
            </li>
            <li>
              <a class="fdn-site-search-item" href="https://www.pghcitypaper.com/pittsburgh/LocationSearch">
                in Locations
              </a>
            </li>
            <li>
              <a class="fdn-site-search-item" href="https://www.pghcitypaper.com/pittsburgh/EventSearch">
                in Events
              </a>
            </li>
            <li>
              <a class="fdn-site-search-item" href="https://www.pghcitypaper.com/pittsburgh/SlideshowArchives">
                in Slideshows
              </a>
            </li>
            <li>
              <a class="fdn-site-search-item" href="https://www.pghcitypaper.com/pittsburgh/Search">
                All
              </a>
            </li>
          </ul>
        </div>

      </form>

      <script>
      jQuery("[fdn-SiteSearchNavbarDropdown-dropdown-hook]")
        .on("beforehide", function(){ return !jQuery(".fdn-site-search-input").is(":focus") })
      </script>

      <script>
  (function(){
    // 
    var componentId = 'SiteSearchNavbarDropdown'
    var defaultSearchUrl = 'https://www.pghcitypaper.com/pittsburgh/Search'
    var componentElement = jQuery('div[data-component-id='+componentId+']')
    var searchForm = componentElement.find('form') 
    var searchInput = searchForm.find('input')
    var searchLinks = searchForm.find('a')

    // 
    searchForm.submit(function(e){
      e.preventDefault()
      window.location = defaultSearchUrl + '?keywords=' + searchInput.val() 
    })

    // 
    searchLinks.on('click', function(e){
      e.preventDefault()
      window.location = jQuery(e.target).attr('href') + '?keywords=' + searchInput.val()
    })

    // 
    jQuery("#fdn-SiteSearchNavbarDropdown-dropdown-hook")
      .on("beforehide", function(){
        return !jQuery(this).find(".fdn-site-search-input").is(":focus")
      })
  })()
  </script>
    </div>
  </div>

  <script> new Foundation.LoginRequiredComponent('#SiteSearchNavbarDropdown') </script>

</div>

            </div>
          

          
          

        

          
          

          
          

          
          

          
          

          
          
            <div class="fdn-site-header-nav">
              


































































  <div id="NavigationHorizontal" class="GlobalHeader NavigationHorizontalresponsive   uk-root fdn-margin-vert NavigationHorizontal comp-shell-navigationhorizontal" data-component-id="NavigationHorizontal" >

    
    
        <nav class="fdn-nav-block uk-navbar-container uk-navbar-transparent
             uk-responsive-width uk-visible@m" 
             id="mainNav" uk-navbar>

          <ul class="site-nav-source uk-navbar-nav uk-width-1-1">

            
            
            
            
      
      

      
      
      
      

      

      

      <li class="fdn-nav-parent uk-parent ">
        <a href="https://www.pghcitypaper.com/pittsburgh/news/Section?oid=1332445" target="_self">
          News
        </a>

        
         
          <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0"> 
            <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

              
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/coronavirus/Category?oid=17012002" target="_self"
                    
                     title="">
                    Coronavirus
                  </a>
                </li>
              
            </ul>
          </div>
         
      </li>

      

    
      

      
      
      
      

      

      

      <li class="fdn-nav-parent uk-parent ">
        <a href="https://www.pghcitypaper.com/pittsburgh/fooddrink/Section?oid=1332452" target="_self">
          Food + Drink
        </a>

        
         
          <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0"> 
            <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

              
              

                

                <li class="fdn-nav-item uk-hidden@m">
                  <a href="https://www.pghcitypaper.com/pittsburgh/fooddrink/Section?oid=1332452" target="_self"
                    
                     title="">
                    All Food + Drink
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/food/Category?oid=2320126" target="_self"
                    
                     title="">
                    Food
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/drink/Category?oid=1380413" target="_self"
                    
                     title="">
                    Drink
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/restaurant-reviews/Category?oid=1332599" target="_self"
                    
                     title="">
                    Restaurant Reviews
                  </a>
                </li>
              
            </ul>
          </div>
         
      </li>

      

    
      

      
      
      
      

      

      

      <li class="fdn-nav-parent uk-parent ">
        <a href="https://www.pghcitypaper.com/pittsburgh/podcasts/Section?oid=16477433" target="_self">
          Podcasts
        </a>

        
         
          <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0"> 
            <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

              
              
            </ul>
          </div>
         
      </li>

      

    
      

      
      
      
      

      

      

      <li class="fdn-nav-parent uk-parent ">
        <a href="https://www.pghcitypaper.com/pittsburgh/arts-entertainment/Section?oid=1332451" target="_self">
          Arts + Entertainment
        </a>

        
         
          <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0"> 
            <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

              
              

                

                <li class="fdn-nav-item uk-hidden@m">
                  <a href="https://www.pghcitypaper.com/pittsburgh/arts-entertainment/Section?oid=1332451" target="_self"
                    
                     title="">
                    All Arts + Entertainment
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/features/Category?oid=1332597" target="_self"
                    
                     title="">
                    Features
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/music/Category?oid=1332586" target="_self"
                    
                     title="">
                    Music
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/film/Category?oid=1332592" target="_self"
                    
                     title="">
                    Film
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/literary-arts/Category?oid=1332595" target="_self"
                    
                     title="">
                    Literary Arts
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/theater/Category?oid=1332590" target="_self"
                    
                     title="">
                    Theater
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/dance/Category?oid=1332591" target="_self"
                    
                     title="">
                    Dance
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/backstage/Category?oid=13780752" target="_self"
                    
                     title="">
                    Backstage
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?category=14945815&sortType=release" target="_self"
                    
                     title="">
                    Venue Guides
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/visual-art/Category?oid=15401462" target="_self"
                    
                     title="">
                    Visual Arts
                  </a>
                </li>
              
            </ul>
          </div>
         
      </li>

      

    
      

      
      
      
      

      

      

      <li class="fdn-nav-parent uk-parent ">
        <a href="https://www.pghcitypaper.com/pittsburgh/views/Section?oid=1332446" target="_self">
          Views
        </a>

        
         
          <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0"> 
            <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

              
              

                

                <li class="fdn-nav-item uk-hidden@m">
                  <a href="https://www.pghcitypaper.com/pittsburgh/views/Section?oid=1332446" target="_self"
                    
                     title="">
                    All Views
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/LynnCullenLive/Page" target="_self"
                    
                     title="">
                    Lynn Cullen Live
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/blogs/Blogh/" target="_self"
                    
                     title="">
                    BLOGH
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/peepshow/Category?oid=13010398" target="_self"
                    
                     title="">
                    Peepshow
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/just-jaggin/Category?oid=13359244" target="_self"
                    
                     title="">
                    Just Jaggin&#39;
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/free-will-astrology/Category?oid=6520482" target="_self"
                    
                     title="">
                    Free Will Astrology
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/opinion/Category?oid=1787522" target="_self"
                    
                     title="">
                    Opinion
                  </a>
                </li>
              
            </ul>
          </div>
         
      </li>

      

    
      

      
      
      
      

      

      

      <li class="fdn-nav-parent uk-parent ">
        <a href="https://www.pghcitypaper.com/pittsburgh/bestof" target="_self">
          Best Of Pgh
        </a>

        
         
          <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0"> 
            <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

              
              

                

                <li class="fdn-nav-item uk-hidden@m">
                  <a href="https://www.pghcitypaper.com/pittsburgh/bestof" target="_self"
                    
                     title="">
                    All Best Of
                  </a>
                </li>
              
            </ul>
          </div>
         
      </li>

      

    
      

      
      
      
      

      

      

      <li class="fdn-nav-parent uk-parent ">
        <a href="https://www.pghcitypaper.com/pittsburgh/specials-and-guides/Section?oid=1467881" target="_self">
          Archives + Guides
        </a>

        
         
          <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0"> 
            <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

              
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/taste-magazine/Category?oid=13836122" target="_self"
                    
                     title="">
                    Taste Magazine
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/summer-guide/Category?oid=1923154" target="_self"
                    
                     title="">
                    Summer Guide
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/100-plays-parties-movies-concerts-and-events-to-spice-up-your-fall/Content?oid=15818084" target="_self"
                    
                     title="">
                    Fall Guide
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/LocationSearch?locationSection=oid%3A1375855&guide=1377200" target="_self"
                    
                     title="">
                    Dining Guide
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/city-guide/Category?oid=1839163" target="_self"
                    
                     title="">
                    City Guide
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/newcomers-guide/Category?oid=14821462" target="_self"
                    
                     title="">
                    Newcomers Guide
                  </a>
                </li>
              

                

                <li class="fdn-nav-item ">
                  <a href="https://www.pghcitypaper.com/pittsburgh/IssueArchives" target="_self"
                    
                     title="">
                    Issue Archives
                  </a>
                </li>
              
            </ul>
          </div>
         
      </li>

      

    
      

      
      
      
      

      

      

      <li class="fdn-nav-parent uk-parent ">
        <a href="https://classifieds.pghcitypaper.com" target="_self">
          Classifieds
        </a>

        
         
          <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0"> 
            <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

              
              
            </ul>
          </div>
         
      </li>

      

    
      

      
      
      
      

      

      

      <li class="fdn-nav-parent uk-parent ">
        <a href="https://www.pghcitypaper.com/pittsburgh/FreeStuff" target="_self">
          Free Stuff
        </a>

        
         
          <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0"> 
            <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

              
              
            </ul>
          </div>
         
      </li>

      

    

            
            

            

            
            
            

            
            

          </ul>
        </nav>
      

    
    <div id="offcanvas-slide-navigation" uk-offcanvas="overlay: true">
      <div id="site-nav-target" class="fdn-nav-panel-block uk-offcanvas-bar">

        
        
            <ul class="site-nav-source uk-width-1-1 uk-nav uk-nav-parent-icon" uk-nav="multiple: false;">
          
          

          

          

          

          

          
           
            
                <li class="fdn-nav-parent uk-parent ">

                  <a href="https://www.pghcitypaper.com/pittsburgh/news/Section?oid=1332445" target="_self">
                    News<span uk-icon='chevron-left'></span>
                  </a>

                  <ul class="fdn-nav-list uk-nav-sub">
              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/coronavirus/Category?oid=17012002" 
                  
                  target="_self"
                   title="">
                  Coronavirus
                </a>
              </li>

              

              
                  </ul>
                </li>
              
           

          
        
          

          

          

          

          

          
           
            
                <li class="fdn-nav-parent uk-parent ">

                  <a href="https://www.pghcitypaper.com/pittsburgh/fooddrink/Section?oid=1332452" target="_self">
                    Food + Drink<span uk-icon='chevron-left'></span>
                  </a>

                  <ul class="fdn-nav-list uk-nav-sub">
              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/fooddrink/Section?oid=1332452" 
                  
                  target="_self"
                   title="">
                  All Food + Drink
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/food/Category?oid=2320126" 
                  
                  target="_self"
                   title="">
                  Food
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/drink/Category?oid=1380413" 
                  
                  target="_self"
                   title="">
                  Drink
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/restaurant-reviews/Category?oid=1332599" 
                  
                  target="_self"
                   title="">
                  Restaurant Reviews
                </a>
              </li>

              

              
                  </ul>
                </li>
              
           

          
        
          

          

          

          

          

          
           
            

              <li class="fdn-nav-parent ">
                <a href="https://www.pghcitypaper.com/pittsburgh/podcasts/Section?oid=16477433" target="_self">
                  Podcasts
                </a>
              </li>
            
           

          
        
          

          

          

          

          

          
           
            
                <li class="fdn-nav-parent uk-parent ">

                  <a href="https://www.pghcitypaper.com/pittsburgh/arts-entertainment/Section?oid=1332451" target="_self">
                    Arts + Entertainment<span uk-icon='chevron-left'></span>
                  </a>

                  <ul class="fdn-nav-list uk-nav-sub">
              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/arts-entertainment/Section?oid=1332451" 
                  
                  target="_self"
                   title="">
                  All Arts + Entertainment
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/features/Category?oid=1332597" 
                  
                  target="_self"
                   title="">
                  Features
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/music/Category?oid=1332586" 
                  
                  target="_self"
                   title="">
                  Music
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/film/Category?oid=1332592" 
                  
                  target="_self"
                   title="">
                  Film
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/literary-arts/Category?oid=1332595" 
                  
                  target="_self"
                   title="">
                  Literary Arts
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/theater/Category?oid=1332590" 
                  
                  target="_self"
                   title="">
                  Theater
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/dance/Category?oid=1332591" 
                  
                  target="_self"
                   title="">
                  Dance
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/backstage/Category?oid=13780752" 
                  
                  target="_self"
                   title="">
                  Backstage
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?category=14945815&sortType=release" 
                  
                  target="_self"
                   title="">
                  Venue Guides
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/visual-art/Category?oid=15401462" 
                  
                  target="_self"
                   title="">
                  Visual Arts
                </a>
              </li>

              

              
                  </ul>
                </li>
              
           

          
        
          

          

          

          

          

          
           
            
                <li class="fdn-nav-parent uk-parent ">

                  <a href="https://www.pghcitypaper.com/pittsburgh/views/Section?oid=1332446" target="_self">
                    Views<span uk-icon='chevron-left'></span>
                  </a>

                  <ul class="fdn-nav-list uk-nav-sub">
              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/views/Section?oid=1332446" 
                  
                  target="_self"
                   title="">
                  All Views
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/LynnCullenLive/Page" 
                  
                  target="_self"
                   title="">
                  Lynn Cullen Live
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/blogs/Blogh/" 
                  
                  target="_self"
                   title="">
                  BLOGH
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/peepshow/Category?oid=13010398" 
                  
                  target="_self"
                   title="">
                  Peepshow
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/just-jaggin/Category?oid=13359244" 
                  
                  target="_self"
                   title="">
                  Just Jaggin&#39;
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/free-will-astrology/Category?oid=6520482" 
                  
                  target="_self"
                   title="">
                  Free Will Astrology
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/opinion/Category?oid=1787522" 
                  
                  target="_self"
                   title="">
                  Opinion
                </a>
              </li>

              

              
                  </ul>
                </li>
              
           

          
        
          

          

          

          

          

          
           
            
                <li class="fdn-nav-parent uk-parent ">

                  <a href="https://www.pghcitypaper.com/pittsburgh/bestof" target="_self">
                    Best Of Pgh<span uk-icon='chevron-left'></span>
                  </a>

                  <ul class="fdn-nav-list uk-nav-sub">
              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/bestof" 
                  
                  target="_self"
                   title="">
                  All Best Of
                </a>
              </li>

              

              
                  </ul>
                </li>
              
           

          
        
          

          

          

          

          

          
           
            
                <li class="fdn-nav-parent uk-parent ">

                  <a href="https://www.pghcitypaper.com/pittsburgh/specials-and-guides/Section?oid=1467881" target="_self">
                    Archives + Guides<span uk-icon='chevron-left'></span>
                  </a>

                  <ul class="fdn-nav-list uk-nav-sub">
              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/taste-magazine/Category?oid=13836122" 
                  
                  target="_self"
                   title="">
                  Taste Magazine
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/summer-guide/Category?oid=1923154" 
                  
                  target="_self"
                   title="">
                  Summer Guide
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/100-plays-parties-movies-concerts-and-events-to-spice-up-your-fall/Content?oid=15818084" 
                  
                  target="_self"
                   title="">
                  Fall Guide
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/LocationSearch?locationSection=oid%3A1375855&guide=1377200" 
                  
                  target="_self"
                   title="">
                  Dining Guide
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/city-guide/Category?oid=1839163" 
                  
                  target="_self"
                   title="">
                  City Guide
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/newcomers-guide/Category?oid=14821462" 
                  
                  target="_self"
                   title="">
                  Newcomers Guide
                </a>
              </li>

              

              

              

              

              

              <li class="fdn-nav-item">
                <a href="https://www.pghcitypaper.com/pittsburgh/IssueArchives" 
                  
                  target="_self"
                   title="">
                  Issue Archives
                </a>
              </li>

              

              
                  </ul>
                </li>
              
           

          
        
          

          

          

          

          

          
           
            

              <li class="fdn-nav-parent ">
                <a href="https://classifieds.pghcitypaper.com" target="_self">
                  Classifieds
                </a>
              </li>
            
           

          
        
          

          

          

          

          

          
           
            

              <li class="fdn-nav-parent ">
                <a href="https://www.pghcitypaper.com/pittsburgh/FreeStuff" target="_self">
                  Free Stuff
                </a>
              </li>
            
           

          
        

                
                  <li class="fdn-nav-parent fdn-nav-login-NavigationHorizontal
             fdn-login-loggedout-container"
      data-view="loggedout"
      style="display:none">

    <a href="#LogIn">
      <span uk-icon="icon: fdn-login-icon">&nbsp;Log&nbsp;in
    </a>
  </li>

  
  <li class="fdn-nav-parent uk-parent fdn-nav-logout-NavigationHorizontal
             fdn-login-loggedin-container"
      data-view="loggedin"
      style="display: none;">

    <a href="#"> 
      <span class="uk-text-left" data-label="username">Username</span>
        <span style="transform: none;" uk-icon="fdn-login-icon"></span>
      <span uk-icon='chevron-left'></span>
    </a>

    <ul class="fdn-nav-list uk-nav-sub">

      <li class="fdn-nav-item">
        <a href="https://posting.pghcitypaper.com/pittsburgh/MyProfile">
          View Profile
        </a>
      </li>

      <li class="fdn-nav-item">
        <a href="https://posting.pghcitypaper.com/pittsburgh/Profile/MySettings">
          Edit Profile
        </a>
      </li>

      <li class="fdn-nav-item">
        <a href="https://www.pghcitypaper.com/pittsburgh/Logout">
          Log Out
        </a>
      </li>

    </ul>

  </li>
                
              </ul>
            </nav>
          

      </div>
    </div>

    <script> new Foundation.LoginRequiredComponent('#NavigationHorizontal') </script>
  </div>






            </div>
          

        

      </div>
    </div>
  


<div class="GlobalHeader ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirAdLeaderboardHeader comp-" data-component-id="AirAdLeaderboardHeader">
  <div class="fdn-ad-container fdn-ad-container-small-margin">
            <!-- /1008803/CP_Leaderboard_ROS -->
            <div id="div-gpt-ad-cp_leaderboard_ros"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Leaderboard_ROS"
                 data-output="asynchronous"
                 data-width="728"
                 data-height="90">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_leaderboard_ros')
                  });
                </script>
            </div>
          </div>
</div><div class="GlobalHeader ContentDefault Ad uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirAdPencil comp-" data-component-id="AirAdPencil">
  <div class="fdn-ad-container fdn-ad-container-margin fdn-ad-container-margin-collapse-fix">
            <!-- /1008803/CP_Pencilbar_ROS -->
            <div id="div-gpt-ad-cp_pencilbar_ros"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Pencilbar_ROS"
                 data-output="asynchronous"
                 data-width="960"
                 data-height="30">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_pencilbar_ros')
                  });
                </script>
            </div>
          </div>
</div>
      </div>
    </div>

    <div class="ev-grid-zone ev-primary-zone">

      <div class="fdn-grid-main uk-flex-none fdn-primary">
        <div class="ev-grid-col" data-ev-zone="MainTop">
          


  

    <div class="ZoneA ContentDefault   uk-root fdn-margin-vert StoryBreadcrumb comp-content-breadcrumb" data-component-id="StoryBreadcrumb">
      <div class="uk-grid uk-flex-between">

        
        <div class="uk-flex uk-flex-middle">
          

          <ul class="uk-breadcrumb uk-margin-remove-top fdn-breadcrumb">
            <li>
              
                <a class="fdn-breadcrumb-link" 
                   href="https://www.pghcitypaper.com/pittsburgh/news/Section?oid=1332445">
                  News
                </a>
              
            </li>

            
          </ul>
          
        </div>

        
        <div>
          
            <a class="fdn-breadcrumb-link" href="https://www.pghcitypaper.com/pittsburgh/IssueArchives?issue=17000405">
              March 26, 2020
            </a>
          
        </div>

      </div>
    </div>
  



    



  

  
  

  

    
    <div class="ZoneA ContentDefault   uk-root fdn-margin-vert StoryHeader comp-content-storyheader" data-component-id="StoryHeader">

      
      
      
      <div class="uk-position-relative uk-visible-toggle">
        <div class="uk-hidden-hover uk-position-top-right uk-padding-xsmall uk-position-absolute">
          
        </div>
        
        <h1 class="fdn-content-headline uk-margin-remove">
          Pittsburgh has reported a loss of population for the seventh year in a row
        </h1>        

        

        

          

          
          <p class="fdn-content-infoline">
            <span>By</span> 
            <a href="https://www.pghcitypaper.com/author/ollie-gratzinger" rel="author">
                Ollie Gratzinger
              </a>
            
               
          </p>

        

        
      </div>
    </div>
  











  

  
  
  

  

  


        </div>

        <div class="ev-grid-col" data-ev-zone="ZoneB">
          
            <div class="ev-grid-col ev-grid-floated-right uk-width-2-5">
              









    

  











  
    
  






            </div>
          
          




  

  

  

    
    


    

    
    

     
    

      

      

      

      

      

      

      
      

      

      

      
    

    <div class="ZoneB ContentDefault   uk-root fdn-margin-vert StoryLayout comp-content-storylayout" data-component-id="StoryLayout">
      

      <div class="fdn-content-body">
        

        
        
          <div uk-lightbox class="uk-position-relative fdn-content-image-center contentImageCenter">                                                        <a href="https://media1.fdncms.com/pittsburgh/imager/u/original/17018786/loweringpopulation.jpg"                   rel="contentImg_gal-17018780"                   title=""                   data-caption="<span></span>&nbsp;&nbsp;            <em></em>"                   class="uk-display-block uk-position-relative uk-visible-toggle">                  <span class="fdn-button-enlarge uk-position-absolute                    uk-position-top-right uk-hidden-hover">        click to enlarge      </span>                  <img src="https://media1.fdncms.com/pittsburgh/imager/u/blog/17018786/loweringpopulation.jpg?cb=1585262934"                        alt="loweringpopulation.jpg"                        width="647"                       height="355" />                </a>                                                                                                                  </div>

On Thu., March 26, the U.S. Census Bureau released its latest population estimates, and the Pittsburgh region has once again reported a loss of population. 

          
        
          <br>
  <br>
  The Pittsburgh Metropolitan Statistical Area (MSA) which encompasses Allegheny, Armstrong, Beaver, Butler, Fayette, Washington, and Westmoreland counties, is estimated to have declined by 5,053 people between July 2018 and July 2019. This is the seventh year in a row that estimates have shown the Pittsburgh region losing population. 

          
        
          <br>
  <br>
  Estimates from July 2019 show the regional population at 2,317,600. Among the country’s 40 largest MSAs, Pittsburgh is one of seven to have experienced a population decline — others include Cleveland, Chicago, Detroit, Los Angeles, New York, and San Jose. 

          
            <div class="fdn-ads-inline-content-block">
              <div class="ZoneB AirMedRectComboInlineContent1responsive  uk-margin-remove uk-root fdn-margin-vert AirMedRectComboInlineContent1 comp-" data-component-id="AirMedRectComboInlineContent1">
  
  <div class="uk-visible@m uk-flex uk-flex-row uk-flex-around uk-width-1-1">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_1_ROS -->
            <div id="div-gpt-ad-cp_box_1_ros-40"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_1_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_1_ros-40')
                  });
                </script>
            </div>
          </div>

    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_1_ROS -->
            <div id="div-gpt-ad-cp_box_1_ros-41"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_1_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_1_ros-41')
                  });
                </script>
            </div>
          </div>
  </div>
  
  <div class="uk-hidden@m">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_1_ROS -->
            <div id="div-gpt-ad-cp_box_1_ros-42"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_1_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_1_ros-42')
                  });
                </script>
            </div>
          </div>
  </div>
</div>
            </div>
          
        
          <br>
  <br>
  The <a href="https://www.ucsur.pitt.edu/perspectives.php?b=20221115818670" target="_blank">University of Pittsburgh’s Center for Social and Urban Research</a> reports that Pittsburgh’s decline is “primarily the result of ongoing natural population decline,” which stems from a higher number of deaths than births each year, along with “population loss due to domestic migration.” 

          
        
          <br>
  <br>
  Allegheny has 1,216,045 residents as of the 2019 estimate, and lost 1,236 people. The region’s largest county would have lost thousands of additional residents, had it not been for the increase in international migration. For years, <a href="/Blogh/archives/2017/06/07/immigrants-are-holding-up-the-pittsburgh-metro-area-population" target="_blank" style="">immigrants have been helping to stem Pittsburgh’s population decline</a>, even though the region's international migration is very modest compared to national numbers.

          
        
          <br>
  <br>
  The six counties in the region besides Allegheny are comprised of 1,101,555, which is almost half of the region’s total. Even so, out of those 1.1 million residents, those outlying counties only saw 163 new international migrants. Armstrong County, which is home to about 64,000 people, saw zero new international migrants over the last year. 

          
        
          <br>
  <br>
  <a href="https://www.ucsur.pitt.edu/perspectives.php?b=20221115818670" target="_blank">The report</a> also notes that all counties in Pittsburgh's MSA have undergone a natural population decline; Pittsburgh is the one of the <a href="/pittsburgh/pittsburghs-urbanized-areas-are-the-oldest-whitest-and-most-native-born-in-the-nation/Content?oid=15198090" target="_blank">oldest metro areas in the entire country</a>. 

          
            <div class="fdn-ads-inline-content-block">
              <div class="ZoneB AirMedRectComboInlineContent2responsive  uk-margin-remove uk-root fdn-margin-vert AirMedRectComboInlineContent2 comp-" data-component-id="AirMedRectComboInlineContent2">
  
  <div class="uk-visible@m uk-flex uk-flex-row uk-flex-around uk-width-1-1">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_2_ROS -->
            <div id="div-gpt-ad-cp_box_2_ros-43"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_2_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_2_ros-43')
                  });
                </script>
            </div>
          </div>

    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_2_ROS -->
            <div id="div-gpt-ad-cp_box_2_ros-44"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_2_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_2_ros-44')
                  });
                </script>
            </div>
          </div>
  </div>
  
  <div class="uk-hidden@m">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_2_ROS -->
            <div id="div-gpt-ad-cp_box_2_ros-45"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_2_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_2_ros-45')
                  });
                </script>
            </div>
          </div>
  </div>
</div>
            </div>
          
        
          <br>
  <br>
  From July 2018 to July 2019, the Pittsburgh region experienced 4,817 more deaths than births. Westmoreland County had the largest discrepancy in the MSA, with 1,566 more deaths than births. 

          
        
          <br>
  <br>
  Butler County is the only county in the region to grow, but it only did so by 215 residents. This was mostly because of a positive domestic migration of 431 people. (Domestic migration is when people already living in the U.S. move to another part of the country.) 

          
        
          <br>
  <br>
  Older census reports also show the region’s population has been declining for years. Allegheny County’s population in July 2018 was recorded at 1,218,452, down 2,204 from 2017’s figures.

          
        
          <br>
  <br>
  Pittsburgh itself has received mixed attention; in 2019, it was named the third most livable city in the United States and the 34th in the world, according to an annual report from the Economist Intelligence Unit. Another report released the same year by the city’s Gender Equity Commission, however, named the Steel City as the least livable for Black women, and a 2020 study found that Pennsylvania leads the nation in premature deaths caused by air pollution.

          
        
          <br>
  <br>
  But overall, the nation’s population has gone up, even though the country’s total natural increase has dropped below 1 million for the first time in decades. Between July 2018 and July 2019, natural increase was 956,674, reflecting 3,791,712 births and 2,835,038 deaths.

          
            <div class="fdn-ads-inline-content-block">
              <div class="ZoneB AirMedRectComboInlineContent3responsive  uk-margin-remove uk-root fdn-margin-vert AirMedRectComboInlineContent3 comp-" data-component-id="AirMedRectComboInlineContent3">
  
  <div class="uk-visible@m uk-flex uk-flex-row uk-flex-around uk-width-1-1">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_3_ROS -->
            <div id="div-gpt-ad-cp_box_3_ros-46"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_3_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_3_ros-46')
                  });
                </script>
            </div>
          </div>

    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_3_ROS -->
            <div id="div-gpt-ad-cp_box_3_ros-47"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_3_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_3_ros-47')
                  });
                </script>
            </div>
          </div>
  </div>
  
  <div class="uk-hidden@m">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_3_ROS -->
            <div id="div-gpt-ad-cp_box_3_ros-48"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_3_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_3_ros-48')
                  });
                </script>
            </div>
          </div>
  </div>
</div>
            </div>
        
      </div>

      
      

      
      

    </div>
  




<div class="ZoneB ContentDefault   uk-root fdn-margin-vert LoveThisStory comp-" data-component-id="LoveThisStory">
<a href="https://posting.pghcitypaper.com/pittsburgh/Membership/Page" target="_blank"><img src="/binary/0b1f/Love-This-Story_700x80.jpg" width="700" height="80" alt="" /></a>
</div>
        </div>

        <div class="ev-grid-col" style="clear:both;" data-ev-zone="ZoneC">
          







  
  
  















  
  
  

  
  
  

  
 
  




  


  

  

  


  

  

  
  
  

  


  

  

  
  
  
  

  <div class="ZoneC ContentDefault   uk-root fdn-margin-vert ShareTools comp-shell-sharetools" data-component-id="ShareTools" fdn-share-id="17018780">
    <div class="comp-ShellHorizontalBar " >

      <div class="uk-flex uk-margin-remove-left uk-grid-small" 
           uk-grid>

        
        <div class="uk-padding-remove-left" fdn-share-button-facebook>
          <a href="https://www.facebook.com/sharer/sharer.php?app_id=220904467945157&amp;redirect_uri=https%3A%2F%2Fwww.pghcitypaper.com%2Fpittsburgh%2Fpittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row%2FContent%3Foid%3D17018780&amp;u=https%3A%2F%2Fwww.pghcitypaper.com%2Fpittsburgh%2Fpittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row%2FContent%3Foid%3D17018780" uk-tooltip="title: Share on Facebook"> 
            <span class="uk-icon-button fdn-icon-button-smaller" 
                  uk-icon="icon:facebook; ratio: .77"></span>
          </a>
        </div>

        
        <div fdn-share-button-twitter>
          <a href="https://twitter.com/intent/tweet?text=Pittsburgh%20has%20reported%20a%20loss%20of%20population%20for%20the%20seventh%20year%20in%20a%20row&amp;url=https%3A%2F%2Fwww.pghcitypaper.com%2Fpittsburgh%2Fpittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row%2FContent%3Foid%3D17018780" uk-tooltip="title: Share on Twitter">
             <span class="uk-icon-button fdn-icon-button-smaller" 
                   uk-icon="icon:twitter; ratio: .77"></span>
          </a>
        </div>

        
        <div fdn-share-button-pinterest>
          <a href="https://pinterest.com/pin/create/link/?description=Pittsburgh%20has%20reported%20a%20loss%20of%20population%20for%20the%20seventh%20year%20in%20a%20row&amp;redirect_uri=https%3A%2F%2Fwww.pghcitypaper.com%2Fpittsburgh%2Fpittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row%2FContent%3Foid%3D17018780&amp;url=https%3A%2F%2Fwww.pghcitypaper.com%2Fpittsburgh%2Fpittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row%2FContent%3Foid%3D17018780" uk-tooltip="title: Share on Pinterest"
             data-pin-do="buttonBookmark"
             data-pin-custom="true"
             data-pin-url="https://www.pghcitypaper.com/pittsburgh/pittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row/Content?oid=17018780"
             data-pin-description="Pittsburgh has reported a loss of population for the seventh year in a row"
             data-pin-error="true">
             <span class="uk-icon-button fdn-icon-button-smaller" 
                   uk-icon="icon:pinterest; ratio: .77"></span>
          </a>
        </div>

        
        
          <div fdn-share-button-favorite>
            
            <div uk-tooltip="title: Mark as Favorite"
               data-toolsoid="17018780" 
               data-toolsajaxmacro="addObject">
               <span class="uk-icon-button fdn-icon-button-smaller 
                            fdn-icon-tool-core" 
                     uk-icon="icon:heart; ratio: .77"></span>
            </div>

            
            <div uk-tooltip="title: Unmark as Favorite"
               data-toolsoid="17018780" 
               data-toolsajaxmacro="removeObject"
               hidden>
               <span class="uk-icon-button fdn-icon-button-smaller 
                            fdn-icon-tool-core fdn-tool-core-favorited" 
                     uk-icon="icon:heart; ratio: .77"></span>
            </div>
            
          </div>
        

        
        <div fdn-share-button-email>
          <a href="mailto:?subject=Pittsburgh%20City%20Paper%20shared%20URL%3A%20Pittsburgh%20has%20reported%20a%20loss%20of%20population%20for%20the%20seventh%20year%20in%20a%20row&body=%0A%0APittsburgh%20has%20reported%20a%20loss%20of%20population%20for%20the%20seventh%20year%20in%20a%20row%0A%0A<https://www.pghcitypaper.com/pittsburgh/pittsburgh-has-reported-a-loss-of-population-for-the-seventh-year-in-a-row/Content?oid=17018780>%0A%0A%0A" uk-tooltip="title: Share via Email">
             <span class="uk-icon-button fdn-icon-button-smaller fdn-icon-tool-core" 
                   uk-icon="icon:mail; ratio: .77"></span>
          </a>
        </div>


        
        
          <div>
            

            <a href="#comments" uk-tooltip="title:Comments">
              
                <span class="uk-icon-button fdn-icon-button-smaller fdn-icon-tool-core" 
                      uk-icon="icon:comment; ratio: .77"></span>
              
            </a>
          </div>
        

      </div>
    </div>

    
    <div id="ShareTools-modal" uk-modal>
      <div class="uk-modal-dialog uk-modal-body">
        <h2 class="uk-modal-title"></h2>
        <button class="uk-modal-close uk-modal-close-default" type="button" uk-close></button>
        <div class="contents"></div>
      </div>
    </div>

    <script>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</script>

    
    <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>

  </div>












































  
  

  
  



        
        
        
        




































  



















  

  

































  
      <div class="ZoneC ContentDefault  fdn-margin-medium-vert fdn-component-related-items uk-root fdn-margin-vert RecentByTag comp-content-recentbytag" data-component-id="RecentByTag">
        <div class="fdn-component-header-block uk-margin ">
      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          Speaking of...
        
      </h3>
    </div>
        
        <div class="pres-ContentTileSquareBrief uk-grid uk-grid-small"
       uk-grid="true"
       data-ev-presentation="ContentTileSquareBrief"
       uk-height-match=".fdn-pres-image">
    
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/western-pa-sees-first-confirmed-coronavirus-case-in-washington-county/Content?oid=16941415">

      <div>

        <p class="fdn-teaser-headline">
          An ongoing tally of confirmed coronavirus cases and deaths in Allegheny County

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Mar 26, 2020
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/16989843/screen_shot_2020-03-21_at_5.34.43_pm.png?cb=1584980533"
           alt="An ongoing tally of confirmed coronavirus cases and deaths in Allegheny County (2)"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/pennsylvania-leads-the-nation-in-a-record-week-of-new-unemployment-claims/Content?oid=17017065">

      <div>

        <p class="fdn-teaser-headline">
          Pennsylvania leads the nation in a record week of new unemployment claims

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Mar 26, 2020
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/17017077/pa_unemployment_claims.jpg?cb=1585238326"
           alt="Pennsylvania leads the nation in a record week of new unemployment claims"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/a-comprehensive-list-of-pittsburgh-events-canceled-due-to-response-to-coronavirus/Content?oid=16927660">

      <div>

        <p class="fdn-teaser-headline">
          A comprehensive list of Pittsburgh events canceled due to response to coronavirus

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By CP Staff
            </p>
          

          <time>
            Mar 25, 2020
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/16927931/canceled-pittsburgh-corona.jpg?cb=1583967086"
           alt="A comprehensive list of Pittsburgh events canceled due to response to coronavirus"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/port-authority-issues-temporary-social-distancing-policies-for-bus-and-light-rail/Content?oid=16972297">

      <div>

        <p class="fdn-teaser-headline">
          UPDATE: Port Authority issues temporary social distancing policies for bus and light rail

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Mar 25, 2020
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/17011278/portauthority-buses-public-transit-pittsburgh-teaser.jpg?cb=1585150993"
           alt="UPDATE: Port Authority issues temporary social distancing policies for bus and light rail"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
        </div>

        
          <div class="uk-margin-small uk-clearfix uk-text-right ">
      <a class="uk-align-right uk-margin-remove fdn-more-link uk-flex-inline uk-flex-middle" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?tag=Pittsburgh%20%7C%7C%20census%20%7C%7C%20population%20%7C%7C%20Allegheny%20County%20%7C%7C%20immigrants%20%7C%7C%20deaths%20%7C%7C%20metro%20area%20%7C%7C%20University%20of%20Pittsburgh%E2%80%99s%20Center%20for%20Social%20and%20Urban%20Research">
        More &raquo;
      </a>
    </div>
        
      </div>
    
  



 

  <div class="ZoneC ContentDefault  fdn-margin-medium-vert uk-root fdn-margin-vert StoryTags comp-content-tags" data-component-id="StoryTags">
    <div class="uk-flex uk-flex-row">
      <h3 class="fdn-link-tag-title fdn-line-height-med uk-flex-top uk-flex-none uk-margin-xsmall-right uk-margin-remove-bottom">
        Tags
      </h3>
      
      
      

      

      <ul class="uk-list uk-margin-remove uk-flex-1 fdn-line-height-small">
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?category=1332575" rel="tag">News</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?topic=1905587" rel="tag">Analysis</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=Pittsburgh" rel="tag">Pittsburgh</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=census" rel="tag">census</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=population" rel="tag">population</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=Allegheny%20County" rel="tag">Allegheny County</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=immigrants" rel="tag">immigrants</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=deaths" rel="tag">deaths</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=metro%20area" rel="tag">metro area</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=University%20of%20Pittsburgh%E2%80%99s%20Center%20for%20Social%20and%20Urban%20Research" rel="tag">University of Pittsburgh’s Center for Social and Urban Research</a>
          </li>
        
      </ul>
    </div>
  </div>


















      
  
  
  
      <div class="ZoneC ContentDefault  fdn-margin-medium-vert fdn-component-related-items uk-root fdn-margin-vert LatestInCategory comp-content-latestincategory" data-component-id="LatestInCategory">
        <div class="fdn-component-header-block uk-margin ">
      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          Latest in News
        
      </h3>
    </div>
        <div class="pres-ContentTileSquareBrief uk-grid uk-grid-small"
       uk-grid="true"
       data-ev-presentation="ContentTileSquareBrief"
       uk-height-match=".fdn-pres-image">
    
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/duolingo-launches-new-app-to-help-kids-learn-to-read-and-write-while-home-from-school/Content?oid=17017325">

      <div>

        <p class="fdn-teaser-headline">
          Duolingo launches new app to help kids learn to read and write while home from school

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Hannah Lynn
            </p>
          

          <time>
            Mar 26, 2020
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/17017819/duolingo.jpg?cb=1585246353"
           alt="Duolingo launches new app to help kids learn to read and write while home from school"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/pennsylvania-leads-the-nation-in-a-record-week-of-new-unemployment-claims/Content?oid=17017065">

      <div>

        <p class="fdn-teaser-headline">
          Pennsylvania leads the nation in a record week of new unemployment claims

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Mar 26, 2020
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/17017077/pa_unemployment_claims.jpg?cb=1585238326"
           alt="Pennsylvania leads the nation in a record week of new unemployment claims"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/humane-animal-rescue-is-asking-for-donations-to-help-feed-pets-in-families-impacted-by-coronavirus/Content?oid=17012032">

      <div>

        <p class="fdn-teaser-headline">
          Humane Animal Rescue is asking for donations to help feed pets in families impacted by coronavirus

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Hannah Lynn
            </p>
          

          <time>
            Mar 25, 2020
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/17013042/dog-food-pandemic.jpg.jpg?cb=1585233263"
           alt="Humane Animal Rescue is asking for donations to help feed pets in families impacted by coronavirus"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/sen-pat-toomey-supports-coronavirus-stimulus-bill-but-worries-it-creates-incentives-not-to-work/Content?oid=17012295">

      <div>

        <p class="fdn-teaser-headline">
          Sen. Pat Toomey supports coronavirus stimulus bill, but worries it 'creates incentives not to work'

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Mar 25, 2020
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/17012543/pat_toomey_680_wide.jpg?cb=1585167864"
           alt="Sen. Pat Toomey (R-Lehigh) makes a statement on Mon., March 23."
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
        </div>
        <div class="uk-margin-small uk-clearfix uk-text-right ">
      <a class="uk-align-right uk-margin-remove fdn-more-link uk-flex-inline uk-flex-middle" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?category=1332575">
        More &raquo;
      </a>
    </div>
      </div>
    


















  

  
    
        <div class="ZoneC ContentDefault  fdn-margin-medium-vert fdn-component-related-items uk-root fdn-margin-vert PeopleWhoLiked comp-content-peoplewholiked" data-component-id="PeopleWhoLiked">
          <div class="fdn-component-header-block uk-margin ">
      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          Readers also liked&hellip;
        
      </h3>
    </div>
          <div class="pres-ContentTileSquareBrief uk-grid uk-grid-small"
       uk-grid="true"
       data-ev-presentation="ContentTileSquareBrief"
       uk-height-match=".fdn-pres-image">
      
      
      
      <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/everything-in-the-world-displeases-me-the-college-nihilism-issue/Content?oid=10299268">

      <div>

        <p class="fdn-teaser-headline">
          Everything in the world displeases me: The College Nihilism Issue

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Hannah Lynn
            </p>
          

          <time>
            Aug 29, 2018
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/10299397/college1homepage35.jpg?cb=1568227405"
           alt="Everything in the world displeases me: The College Nihilism Issue"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>
      
      
    
      
      
      <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/pittsburgh-rents-are-rising-for-the-poor-dropping-for-the-rich/Content?oid=9905581">

      <div>

        <p class="fdn-teaser-headline">
          Pittsburgh rents are rising for the poor, dropping for the rich

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Aug 13, 2018
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/9905583/pittsburgh_luxury_apt.jpg?cb=1568227424"
           alt="Arsenal 201 high-end apartment complex in Lawrenceville"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>
      
      
    
      
      
      <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/lt-gov-john-fetterman-is-going-on-67-county-listening-tour-about-legal-marijuana/Content?oid=13274832">

      <div>

        <p class="fdn-teaser-headline">
          Lt. Gov. John Fetterman is going on 67-county listening tour about legal marijuana

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Jan 24, 2019
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/13274981/john_fetterman_official.jpg?cb=1568227275"
           alt="John Fetterman"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>
      
      
    
      
      
      <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/how-busways-can-lead-pittsburgh-into-an-equitable-public-transit-future/Content?oid=14594516">

      <div>

        <p class="fdn-teaser-headline">
          How busways can lead Pittsburgh into an equitable public transit future

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Apr 10, 2019
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/14594519/news1-buswayillo-15.jpg?cb=1568227200"
           alt="How busways can lead Pittsburgh into an equitable public transit future"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>
      
      
    
          </div>
        </div>
      
               



  <div class="ZoneC ContentDefault   uk-root fdn-margin-vert ArchiveLink comp-content-archivelink" data-component-id="ArchiveLink">

    
    
    
      <div class="uk-margin-small uk-clearfix uk-text-right ">
      <a class="uk-align-right uk-margin-remove fdn-more-link uk-flex-inline uk-flex-middle" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?category=1332575">
        More News &raquo;
      </a>
    </div>

    

    <div class="uk-margin-small uk-clearfix uk-text-right ">
      <a class="uk-align-right uk-margin-remove fdn-more-link uk-flex-inline uk-flex-middle" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?section=1332445">
        All News &raquo;
      </a>
    </div>
  </div>

























  

  
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
    

    

    

    

    

      

      

        

        <div id="Comments" class="ZoneC ContentDefault  fdn-margin-vert uk-root fdn-margin-vert Comments comp-comment-comments" data-component-id="Comments">

          <div class="uk-flex uk-flex-column">

            

            

            

            

            <div class="uk-flex uk-flex-wrap uk-flex-middle uk-inline fdn-comments-header-block uk-hidden" id="readerComments">

              <div class="uk-position-center" uk-spinner></div>

              
              


              

              <div class="fdn-teaser-headline fdn-comments-header-title uk-margin-remove uk-width-expand@s uk-width-1-2@s">
                Comments
                (<span id="comments_total" class="commentsTotalUpdate">0</span>)
              </div>

              

              

              

              

            </div>
          

            

            

            

            <div id="Comments_commentContent" class="uk-flex-column uk-width-1-1 uk-inline commentContent">
              
            </div>

            

            
          
          

            

            <div class="uk-flex uk-flex-column">

              
                

                <form class="userCommentForm validateForm"
                      id="CommentsPostCommentForm"
                      method="post"
                      data-validate="login"
                      data-validate-login-options="{&quot;feelingShy&quot;:true}">

                  <input type="hidden" name="commentType" value="comment" />
                  <input type="hidden" name="oid" value="17018780" />
                  <input type="hidden" name="source" value="desktop">

                  
                  

                  
                  
                    <div class="fdn-component-header-block uk-margin fdn-comment-component-header-block">
      <h3 class="fdn-component-header-text uk-margin-remove fdn-comment-component-header-text">
        
          Add a comment
        
      </h3>
    </div>
                        <a name="readerComments" style="display: none;">Add a Comment</a>
                    </h4>
                  

                  
                  

                  <div class="errorDisplay uk-alert-warning" style="display:none" uk-alert>
                    <ol class="uk-text-danger fdn-text-medium"></ol>
                  </div>

                  

                  

                  <textarea id="comment"
                            class="expandableBox required uk-textarea uk-margin-small"
                            rows="8"
                            name="comment"
                            tabindex="1"
                            data-validate="required"></textarea>

                <div class="uk-flex uk-flex-middle uk-flex-between">            
                  <div class="uk-flex uk-flex-row uk-flex-middle">
                    <input class="uk-checkbox uk-margin-small-right"
                           type="checkbox"
                           name="subscribe"
                           id="Comments_commentSubscribe"
                           value="yes">
                    <label for="Comments_commentSubscribe">Subscribe to this thread</label>
                  </div>

                  

                  <div class="">
                    <input id="commentSubmit"
                           class="uk-input fdn-button-control uk-width-auto"
                           type="submit"
                           name="commentSubmit"
                           tabindex="2"
                           value="Post Comment">
                  </div>
                </div>
                </form>
              
            </div>
          </div>

          

          <script type="text/javascript">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</script>
        </div>
      
    
  










        </div>
      </div>

      <div class="fdn-grid-sidebar">
        <div class="ev-grid-col" data-ev-zone="ZoneD">
          <div class="ZoneD ContentDefault " ID="BecomeaMemberPromoBox" style="text-align: center;">
<a href="https://posting.pghcitypaper.com/pittsburgh/Membership/Page" target="_blank"><img src="/binary/16bd/BecomeAMember.jpg" width="300" height="250" alt="" /></a>

</div><div class="ZoneD ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirLVPMedRect1 comp-" data-component-id="AirLVPMedRect1">
  <div class="fdn-ad-container fdn-ad-container-medium-margin">
            <!-- /1008803/CP_Box_1_ROS -->
            <div id="div-gpt-ad-cp_box_1_ros-20"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_1_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_1_ros-20')
                  });
                </script>
            </div>
          </div>
</div><div class="ZoneD ContentDefault  uk-hidden@m uk-margin-remove uk-root fdn-margin-vert AirSVPMedRect1 comp-" data-component-id="AirSVPMedRect1">
  <div class="fdn-ad-container fdn-ad-container-medium-margin">
            <!-- /1008803/CP_Box_1_ROS -->
            <div id="div-gpt-ad-cp_box_1_ros-16"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_1_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_1_ros-16')
                  });
                </script>
            </div>
          </div>
</div><style>
 .CivicSciencePoll { padding: 0 12px 10px;}
.uk-root .CivicSciencePoll {padding: 0}
</style>

<div class="CivicSciencePoll">
<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=civsci-833714987&tgtid=8880dceb-3776-3154-9564-76305b192d8e"></script><div id="civsci-833714987"></div>
</div>



  

  

  
  

  
  

  
     

  
  

  
  


  

  
  

  


  
  
  
    

    
    
  


<div class="ZoneD ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirLVPMedRect2 comp-" data-component-id="AirLVPMedRect2">
  <div class="fdn-ad-container fdn-ad-container-medium-margin">
            <!-- /1008803/CP_Box_2_ROS -->
            <div id="div-gpt-ad-cp_box_2_ros-21"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_2_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_2_ros-21')
                  });
                </script>
            </div>
          </div>
</div>

  

  

  <div class="ZoneD ContentDefault " ID="Newsletters">
    <a href="https://posting.pghcitypaper.com/pittsburgh/Newsletter" target="_blank"><img src="/binary/5db9/CPNewsletterBug.png" width="320" height="154" alt="" /></a>
  </div>







<div class="ZoneD ContentDefault   uk-root fdn-margin-vert Newsletters comp-landing-mailchimpsignup" data-component-id="Newsletters">
  
  
</div><div class="ZoneD ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirLVPHalfPage comp-" data-component-id="AirLVPHalfPage">
  
</div><div class="ZoneD ContentDefault  uk-hidden@m uk-margin-remove uk-root fdn-margin-vert AirSVPMedRect3 comp-" data-component-id="AirSVPMedRect3">
  <div class="fdn-ad-container fdn-ad-container-medium-margin">
            <!-- /1008803/CP_Box_3_ROS -->
            <div id="div-gpt-ad-cp_box_3_ros-23"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_3_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_3_ros-23')
                  });
                </script>
            </div>
          </div>
</div>







































    <div class="ZoneD ContentDefault   uk-root fdn-margin-vert CurrentIssue comp-landing-currentissue" data-component-id="CurrentIssue">
      
        <div class="fdn-component-header-block uk-margin ">
      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          <a class="fdn-component-header-link-text" 
             href="https://www.pghcitypaper.com/pittsburgh/IssueArchives?issue=17000405"
             target="">
            Current Issue
          </a>
        
      </h3>
    </div>
      
  
         
  

  <div class="uk-flex uk-flex-wrap fdn-current-issue-block uk-grid-small" uk-grid> 

    <div class="uk-width-auto fdn-current-issue-issue-cover">
      <a href="https://www.pghcitypaper.com/pittsburgh/IssueArchives?issue=17000405">
        <img uk-img data-src="/imager/b/r-cover/17000405/a660/PCP-CoronaWeek2-small__1_.jpeg"
           alt=""
           width="220"
           height="212"
           class="" />
      </a>
    </div>

    <div class="uk-width-expand uk-flex uk-flex-column fdn-current-issue-links">

      

      
        <div class="fdn-current-issue-digital-edition-link-block">
          <h4 class="fdn-current-issue-digital-edition-link">
            <a href="https://issuu.com/pghcitypaper/docs/issue_14_2020" target="_blank">
              Digital Edition
            </a>
          </h4>
          <ul class="uk-list fdn-current-issue-dates">
            <li>
              March 25-31, 2020
            </li>
          </ul>
        </div>
      

      

      <div class="fdn-current-issue-this-week-link-block">
        <h4 class="fdn-current-issue-this-week-link">
          <a href="https://www.pghcitypaper.com/pittsburgh/IssueArchives?issue=17000405">
            This Week
          </a>
        </h4>
      </div>

      

      <div class="fdn-current-issue-previous-link-block">
        <h4 class="fdn-current-issue-previous-link">
          <a href="https://www.pghcitypaper.com/pittsburgh/IssueArchives">
            Previous Issues
          </a>
        </h4>
      </div>

      

      
    </div>
  </div>

  

  

    
        
         <div class="fdn-component-header-block uk-margin ">
      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          <a class="fdn-component-header-link-text" 
             href="https://www.pghcitypaper.com"
             target="">
            Special Issues
          </a>
        
      </h3>
    </div>
        <div class="uk-width-1-1 uk-flex uk-flex-column">   
        
          <div class="uk-flex uk-flex-row uk-grid-small" uk-grid>
      
      

      <div class="uk-width-1-2 fdn-current-issue-issue-cover uk-text-center">
        <a href="https://www.pghcitypaper.com/pittsburgh/IssueArchives?issue=15499373">
          <img uk-img data-src="/imager/b/r-cover/15499373/e20b/CityGuideCoverSmall.jpeg"
           alt=""
           width="220"
           height="266"
           class="" />
        </a>
      </div>

      
    
      

      <div class="uk-width-1-2 fdn-current-issue-issue-cover uk-text-center">
        <a href="https://www.pghcitypaper.com/pittsburgh/IssueArchives?issue=15149097">
          <img uk-img data-src="/imager/b/r-cover/15149097/6570/NewcomersMagazine2019.jpg"
           alt=""
           width="220"
           height="266"
           class="" />
        </a>
      </div>

      
    
          </div>
        </div>
      

  

  

  

  

    </div>
  
<div class="ZoneD ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirLVPMedRect3 comp-" data-component-id="AirLVPMedRect3">
  <div class="fdn-ad-container fdn-ad-container-medium-margin">
            <!-- /1008803/CP_Box_3_ROS -->
            <div id="div-gpt-ad-cp_box_3_ros-22"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_3_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_3_ros-22')
                  });
                </script>
            </div>
          </div>
</div>













        
  
  
  

  
      <div class="ZoneD ContentDefault   uk-root fdn-margin-vert TrendingContent comp-landing-trending" data-component-id="TrendingContent">
        
        <div class="fdn-component-header-block uk-margin ">
      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          Trending News
        
      </h3>
    </div>
        <div class="pres-ContentGrid2ColSquare uk-grid-small uk-child-width-1-2@exs uk-child-width-1-2@ez uk-child-width-1-1" uk-grid>
    
    

    <div class="fdn-pres-item uk-flex uk-flex-column">
      <div class="uk-width-1-1 uk-margin-small-bottom">
        <a href="https://www.pghcitypaper.com/pittsburgh/sen-pat-toomey-supports-coronavirus-stimulus-bill-but-worries-it-creates-incentives-not-to-work/Content?oid=17012295">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/17012543/pat_toomey_680_wide.jpg?cb=1585167864"
           alt="Sen. Pat Toomey (R-Lehigh) makes a statement on Mon., March 23."
           width="400"
           height="400"
           class="" />
        </a>
      </div>
    

    

    <a href="https://www.pghcitypaper.com/pittsburgh/sen-pat-toomey-supports-coronavirus-stimulus-bill-but-worries-it-creates-incentives-not-to-work/Content?oid=17012295">
      <p class="fdn-teaser-headline">
        
          Sen. Pat Toomey supports coronavirus stimulus bill, but worries it 'creates incentives not to work'
        
      </p>
    </a>

    
      <div class="fdn-teaser-infoline fdn-inline-split-list">
        
          <p>
            By Ryan Deto
          </p>
        

        <time>
          Mar 25, 2020
        </time>
      </div>
    

    

  </div>

    
  
    

    <div class="fdn-pres-item uk-flex uk-flex-column">
      <div class="uk-width-1-1 uk-margin-small-bottom">
        <a href="https://www.pghcitypaper.com/pittsburgh/pennsylvania-leads-the-nation-in-a-record-week-of-new-unemployment-claims/Content?oid=17017065">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/17017077/pa_unemployment_claims.jpg?cb=1585238326"
           alt="Pennsylvania leads the nation in a record week of new unemployment claims"
           width="400"
           height="400"
           class="" />
        </a>
      </div>
    

    

    <a href="https://www.pghcitypaper.com/pittsburgh/pennsylvania-leads-the-nation-in-a-record-week-of-new-unemployment-claims/Content?oid=17017065">
      <p class="fdn-teaser-headline">
        
          Pennsylvania leads the nation in a record week of new unemployment claims
        
      </p>
    </a>

    
      <div class="fdn-teaser-infoline fdn-inline-split-list">
        
          <p>
            By Ryan Deto
          </p>
        

        <time>
          Mar 26, 2020
        </time>
      </div>
    

    

  </div>

    
  
    

    <div class="fdn-pres-item uk-flex uk-flex-column">
      <div class="uk-width-1-1 uk-margin-small-bottom">
        <a href="https://www.pghcitypaper.com/pittsburgh/with-frozen-pizza-as-catering-and-neighbors-as-their-witnesses-a-pittsburgh-couple-weds-on-the-porch-during-covid-19/Content?oid=17007073">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/17007082/ruppert-conroy.jpg?cb=1585087925"
           alt="Allison Ruppert (right) and Rob Conroy (left) during their porch wedding on Monday night."
           width="400"
           height="400"
           class="" />
        </a>
      </div>
    

    

    <a href="https://www.pghcitypaper.com/pittsburgh/with-frozen-pizza-as-catering-and-neighbors-as-their-witnesses-a-pittsburgh-couple-weds-on-the-porch-during-covid-19/Content?oid=17007073">
      <p class="fdn-teaser-headline">
        
          With frozen pizza for catering and neighbors as their guests, a Pittsburgh couple weds on the porch during COVID-19
        
      </p>
    </a>

    
      <div class="fdn-teaser-infoline fdn-inline-split-list">
        
          <p>
            By Amanda Waltz
          </p>
        

        <time>
          Mar 24, 2020
        </time>
      </div>
    

    

  </div>

    
  
    

    <div class="fdn-pres-item uk-flex uk-flex-column">
      <div class="uk-width-1-1 uk-margin-small-bottom">
        <a href="https://www.pghcitypaper.com/pittsburgh/humane-animal-rescue-is-asking-for-donations-to-help-feed-pets-in-families-impacted-by-coronavirus/Content?oid=17012032">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/17013042/dog-food-pandemic.jpg.jpg?cb=1585233263"
           alt="Humane Animal Rescue is asking for donations to help feed pets in families impacted by coronavirus"
           width="400"
           height="400"
           class="" />
        </a>
      </div>
    

    

    <a href="https://www.pghcitypaper.com/pittsburgh/humane-animal-rescue-is-asking-for-donations-to-help-feed-pets-in-families-impacted-by-coronavirus/Content?oid=17012032">
      <p class="fdn-teaser-headline">
        
          Humane Animal Rescue is asking for donations to help feed pets in families impacted by coronavirus
        
      </p>
    </a>

    
      <div class="fdn-teaser-infoline fdn-inline-split-list">
        
          <p>
            By Hannah Lynn
          </p>
        

        <time>
          Mar 25, 2020
        </time>
      </div>
    

    

  </div>

    
  
        </div>
      </div>
    
  
















        </div>
      </div>
      
    </div>

    <div class="ev-grid-zone ev-footer-zone" data-ev-zone="GlobalFooter">
      <div class="ev-grid-col uk-width-1-1">
        <div class="GlobalFooter ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirAdLeaderboardFooter comp-" data-component-id="AirAdLeaderboardFooter">
  <div class="fdn-ad-container fdn-ad-container-margin">
            <!-- /1008803/CP_Footerboard_ROS -->
            <div id="div-gpt-ad-cp_footerboard_ros"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Footerboard_ROS"
                 data-output="asynchronous"
                 data-width="728"
                 data-height="90">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_footerboard_ros')
                  });
                </script>
            </div>
          </div>
</div>








    <div class="GlobalFooter ContentDefault   uk-root fdn-margin-vert FooterNavigation comp-shell-footernavigation" data-component-id="FooterNavigation">
      <ul class="fdn-footer-navigation  uk-list uk-flex uk-flex-center uk-flex-wrap uk-margin-top uk-padding-small uk-padding-remove-vertical">
  
  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/Advertise/Page" target="_self">
      
        Advertise
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives" target="_self">
      
        Archives
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/ContactUs/Page" target="_self">
      
        Contact Us
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/FreelanceInternGuide/Page" target="_self">
      
        Freelance/Intern
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/CommentsPrivacyPolicy/Page" target="_self">
      
        Comments/Privacy Policy
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/Subscriptions/Page" target="_self">
      
        Subscriptions
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/Rss.xml" target="_self">
      
        RSS Feed
      
    </a>
  </li> 

  

      </ul>
    </div>
  


<div class="GlobalFooter ContentDefault   uk-root fdn-margin-vert FooterCopyright comp-shell-footercopyright" data-component-id="FooterCopyright">
  <div class="uk-text-center">
    <div class="fdn-copyright-text">
      &copy; 2020
      Pittsburgh City Paper 
    </div>
    <div class="fdn-copyright-text">
      Website powered by 
      <a class="fdn-copyright-link" href="https://publishwithfoundation.com/" target="_blank">Foundation</a>
    </div>
  </div>
</div>
<div class="GlobalFooter ContentDefault  uk-hidden uk-margin-remove uk-root fdn-margin-vert AirFixedFooter comp-" data-component-id="AirFixedFooter">
  
</div><div class="GlobalFooter ContentDefault  uk-hidden uk-margin-remove uk-root fdn-margin-vert AirLVPSiteSkin comp-" data-component-id="AirLVPSiteSkin">
  <div class="fdn-ad-container">
            <!-- /1008803/CP_SiteSkin -->
            <div id="div-gpt-ad-cp_siteskin"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_SiteSkin"
                 data-output="asynchronous"
                 data-width="1"
                 data-height="1">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-cp_siteskin');
                  });
                </script>
            </div>
          </div>
</div><!-- GOOGLE ANALYTICS -->


<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5204981-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5204981-1');
</script>

<!-- END GOOGLE ANALYTICS -->



<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-2-5EVGd0SnyF-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-2-5EVGd0SnyF-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->



<!-- Begin COMSCORE Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035631" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035631&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
      </div>
    </div>

    <div class="ev-grid-zone ev-closer-zone" data-ev-zone="Closer">
      <div class="ev-grid-col uk-width-1-1">
        
      </div>
    </div>

  </div>

</div>




    </body>
</html>
  


