





























































    
         
    <!DOCTYPE html>
<html class="uk-root" lang="en">

<head>
  <link rel="stylesheet" type="text/css" href="/fdn-system/assets/pub/styles/desktop.css?cb=ebb105acf89880a5f06706eaf2cb9fa0" />
  <script src="/fdn-system/assets/pub/scripts/uikit.js"></script>
  <script src="/fdn-system/assets/pub/scripts/uikit-icons-fdn.js"></script>

  
  

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta charset="UTF-8">

  
  <meta name="layout" content="Content Default (Responsive, Air)" />
  
    <meta name="oid" content="18720301" />
  

  
  

  

  

  <script>
    window.__FOUNDATION_RESPONSIVE__ = true
    // 
    window.__FBAPIv__ = 'v3.2'
    // 
  </script>

  
  
    
      <!--[if lte IE 8]>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
      <![endif]-->
      
      <script>
        if (!window.Promise) document.write('<scr'+'ipt src="https://cdnjs.cloudflare.com/ajax/libs/native-promise-only/0.8.1/npo.src.js"></scr'+'ipt>')
      </script>
    
    
    
    
    <script src="/foundation/scripts/common.js?cb=cf292ba4d4179a47136d38c6ccbb5073"></script>
  
    
    
    
    
    
    
    <script src="/foundation/scripts/foundation-air.js?cb=cf292ba4d4179a47136d38c6ccbb5073"></script>
    

  

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="Pittsburgh City Paper RSS: Whole Site" href="https://www.pghcitypaper.com/pittsburgh/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Pittsburgh City Paper RSS: News Section" href="https://www.pghcitypaper.com/pittsburgh/Rss.xml?oid=1332445" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Pittsburgh City Paper RSS: News" href="https://www.pghcitypaper.com/pittsburgh/Rss.xml?oid=1332575" />
      
    
  

  
  <script>
    // rrr - What is this? 
    fixupProfileLinks("https:\/\/www.pghcitypaper.com\/pittsburgh\/Profile", "https:\/\/posting.pghcitypaper.com\/pittsburgh\/MyProfile");
  </script>
  
  
  
  

  
  
    <meta name="google-signin-client_id" content="88285979623-0akmntcb6sitl41t3nmqrqbtvtr3a0se.apps.googleusercontent.com">
  

    
  

  
  <!-- include: admin -->
  
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:800,700,600,400' rel='stylesheet' type='text/css'>

<meta name="google-site-verification" content="ME5t0qP3XchUIOjLt-B3-rfALXJGPioLPYqe-0NE2h0" />
<meta name="google-site-verification" content="tY69f_D2SU0uRqba9DE_T7z9L2IYLf1_QDx5GP_-9ks" />



<!-- Custom GPT Config ref: 2 -->
        <script type='text/javascript'>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
          })();
        </script>
        <script type='text/javascript'>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</script>






<!-- CENTRO PIXELS - ENTIRE AUDIENCE - START - -->
  <script async src="https://i.simpli.fi/dpx.js?cid=78780&action=100&segment=simplientireaudience&m=1&sifi_tuid=47520"></script>
  <!-- CENTRO PIXELS - ENTIRE AUDIENCE - END -->

  
  

  
  

  
  

  
  
    <!-- News -->
    <script async src="https://i.simpli.fi/dpx.js?cid=78780&action=100&segment=simplinews&m=1&sifi_tuid=47517"></script>




<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '127825084473278'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=127825084473278&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '136007790615931');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=136007790615931&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->




<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000",
      "text": "#ffffff"
    },
    "button": {
      "background": "#d91c3e",
      "text": "#ffffff"
    }
  },
  "position": "top",
  "content": {
    "message": "We use cookies to understand how you use our site and to improve your experience. By continuing to use our site, you accept our use of cookies, revised Privacy Policy and Terms.",
    "href": "https://www.pghcitypaper.com/pittsburgh/CommentsPrivacyPolicy/Page"
  }
})});
</script>
<!-- End Cookie Consent -->


<!-- Universal Pixel -->
<script async src='https://tag.simpli.fi/sifitag/6bc6e4e0-ad2d-0135-400b-067f653fa718'></script>
<!-- End Universal Pixel -->
  <!-- include: layout -->
  
  <!-- include: section -->
  
  <!-- include: category -->
  
  <!-- include: page -->
  
  <!-- include: microsite -->
  
  <!-- include: content -->
  

  
  
  


  

  <link rel="shortcut icon" href="/favicon.ico" />

  

  <meta name="title" content="Capitol siege lays bare GOP electoral misinformation in Harrisburg | News | Pittsburgh | Pittsburgh City Paper" />
  <meta name="description" content="As President Donald Trump egged on his supporters and called for a &ldquo;fight&rdquo; before they marched to the U.S. Capitol Wednesday, he cited a false..." />
  <meta name="keywords" content="doug mastriano, harrisburg, capitol, russ diamond, election, joe biden, donald trump, News, Features, Alternative, alt weekly, news, Pittsburgh, features, newspaper, events, latest news, pittsburgh current news, city paper, pgh, CP, newspaper, music, restaurants, dining, alt weekly, events, weekend, concert" />
  <title>Capitol siege lays bare GOP electoral misinformation in Harrisburg | News | Pittsburgh | Pittsburgh City Paper</title>

  
  
    <meta name="date" content="2021-01-11 11:59:25" />
  

  
  
  
    <meta name="author" content="Stephen Caruso, Elizabeth Hardison">
  

  
  
  <meta name="news_keywords" content="doug mastriano, harrisburg, capitol, russ diamond, election, joe biden, donald trump, news, features, alternative" />

  
  
  
    <link rel="image_src" href="https://media1.fdncms.com/pittsburgh/imager/u/slideshow/18720305/doug_mastriano.jpg" />
    <meta name="thumbnail" content="https://media1.fdncms.com/pittsburgh/imager/u/slideshow/18720305/doug_mastriano.jpg" />
  

  
    
      <link rel="canonical" href="https://www.pghcitypaper.com/pittsburgh/capitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg/Content?oid=18720301" />
      <link rel="alternate" media="only screen and (max-width: 640px)" href="/pittsburgh/capitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg/Content?oid=18720301" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="https://www.pghcitypaper.com/pittsburgh/capitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg/Content?oid=18720301&media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="https://www.pghcitypaper.com/pittsburgh/capitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg/Content?oid=18720301" />
    
  

  
    <meta property="fb:app_id" content="220904467945157" />
  

  
  <meta property="og:site_name" content="Pittsburgh City Paper" />
  <meta property="og:title" content="Capitol siege lays bare GOP electoral misinformation in Harrisburg" />
 
  
    

    
    

    
    

    <meta property="og:image" content="https://media1.fdncms.com/pittsburgh/imager/u/slideshow/18720305/doug_mastriano.jpg" />

    
      <meta property="og:image:width" content="620" />
      <meta property="og:image:height" content="413" />
    
  

  
  
    <meta property="og:description" content="As President Donald Trump egged on his supporters and called for a &ldquo;fight&rdquo; before they marched to the U.S. Capitol Wednesday, he cited a false..." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  

    
    

    
    

    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media1.fdncms.com/pittsburgh/imager/u/slideshow/18720305/doug_mastriano.jpg">

    
    

    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Capitol siege lays bare GOP electoral misinformation in Harrisburg">
    <meta name="twitter:description" content="As President Donald Trump egged on his supporters and called for a &ldquo;fight&rdquo; before they marched to the U.S. Capitol Wednesday, he cited a false...">
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">18720301</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20210111120738</Attribute>
        <Attribute name="creationdate">20210111110843</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20210111115925</Attribute>
            <Attribute name="releasedate">20210111</Attribute>
            <Attribute name="releaseepoch">1610384365</Attribute>
            <Attribute name="title">Capitol siege lays bare GOP electoral misinformation in Harrisburg</Attribute>
            <Attribute name="author">1931538</Attribute>
            <Attribute name="authorname">Stephen Caruso</Attribute>
            <Attribute name="authorsortname">Caruso, Stephen</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"https:\/\/www.pghcitypaper.com\/pittsburgh\/capitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg\/Content?oid=18720301"
          },
          "headline": "Capitol siege lays bare GOP electoral misinformation in Harrisburg",
          
            "description": "As President Donald Trump egged on his supporters and called for a “fight” before they marched to the U.S. Capitol Wednesday, he cited a false statistic that traces its origins back to Harrisburg. “Pennsylvania had 205,000 more votes than you had voters,” Trump falsely claimed.",
          
          
            "image": {
              "url": "https:\/\/media1.fdncms.com\/pittsburgh\/imager\/u\/original\/18720305\/doug_mastriano.jpg",
              "width": 696,
              "height": 464,
              "@type": "ImageObject"
            },
          
          "datePublished": "2021-01-11T11:59:25",
          "dateModified": "2021-01-11T12:07:38",
          
            "author": [
              
                {
                  "name": "Stephen Caruso",
                  "@type": "Person"
                },
              
                {
                  "name": "Elizabeth Hardison",
                  "@type": "Person"
                }
              
            ],
          
          "publisher": {
            "name": "Pittsburgh City Paper",
            
              
              
              
              "logo": {
                "url": "https:\/\/www.pghcitypaper.com\/imager\/b\/google-amp-logo\/808579\/7f97\/pgh_city_paper_share_img.png",
                "width": 680,
                "height": 315,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


  
  <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
</head>




<script src="/fdn-system/assets/pub/scripts/ResizeSensor.js"></script>
<script src="/fdn-system/assets/pub/scripts/ElementQueries.js"></script>

<script>
  ElementQueries.listen();
</script>


  <body id="Content" class="ContentDefault news NewsNews RespTwoCol1">


<script>
  ElementQueries.init();
</script>





<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>




  <script>
    (function () {
      var googAuth = Foundation.Google.loadGoogleOauth().then(function(){
        //if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth initialized.")
      }.bind(this), function(){
        if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth didn't init.")
      })
    })()
  </script>
    





<div id="ContentDefault"  
     class="grid-resp-1 page layout-ContentDefault">
  <div class="ev-grid-layout ev-clamp@m ev-clamp@l">

    <div class="ev-grid-zone ev-leader-zone">
      <div class="ev-grid-col uk-width-1-1" data-ev-zone="Leader">
        
      </div>
    </div>

    <div class="ev-grid-zone ev-header-zone">
      <div class="ev-grid-col uk-width-1-1" data-ev-zone="GlobalHeader">
        




  


           

    
    


    
    

      
        

      

    

      
        

      

    

      
        

      

    

      
        

      

    


    <div class="GlobalHeader ContentDefault   uk-root fdn-margin-vert SiteHeader comp-shell-siteheader" data-component-id="SiteHeader">
      <div class="fdn-site-header-flex">

        

          
          
            
            <div class="fdn-site-header-navigation-toggle uk-hidden@m">
              <span class="fdn-nav-toggle uk-button" 
                    uk-toggle="target: #offcanvas-slide-navigation">
                <span uk-icon="icon: menu; ratio: 2;"></span>
              </span>
            </div>
          

          
          

          
          

          
          

          
          

        

          
          

          
          
            <div class="fdn-site-header-logo">
              




  

  

  <div class="GlobalHeader SiteLogoresponsive  uk-root SiteLogo comp-shell-logo" data-component-id="SiteLogo">

    
      <div class="uk-margin-remove">
      <a class="uk-logo" href="https://www.pghcitypaper.com/" title="Pittsburgh City Paper">
      <img src="https://www.pghcitypaper.com/images/logos/mainLogo.png"
           alt="Pittsburgh City Paper">
    </a>
      </div>
    

  </div>



            </div>
          

          
          

          
          

          
          

        

          
          

          
          

          
          
            <div class="fdn-site-header-search-toggle uk-hidden@m uk-position-right">
              <span class="fdn-nav-toggle uk-button" 
                    uk-toggle="target: #fdn-SiteSearchModalOnly-modal-hook">
                <span uk-icon="icon:search;ratio:2;"></span>
              </span>
              
    
    
    
    






















  <div class="GlobalHeader SiteSearchModalOnlyresponsive   uk-root fdn-margin-vert SiteSearchModalOnly comp-shell-search" data-component-id="SiteSearchModalOnly">

    
    

      

      

      <div id="fdn-SiteSearchModalOnly-modal-hook" 
           class="fdn-site-search-modal"
           uk-modal="">
        <div class="uk-modal-dialog uk-modal-body">
          <h2 class="uk-modal-title">Search</h2>
          <button class="uk-modal-close uk-modal-close-default" 
                  type="button" 
                  uk-close></button>
          <form action="https://posting.pghcitypaper.com/pittsburgh/Search" class="uk-flex uk-flex-wrap">

    

    <div class="fdn-site-search-modal-input-block uk-width-1-1 uk-flex-none">
          <div class="uk-search uk-search-default uk-width-1-1">
          <span class="fdn-site-search-modal-icon" uk-search-icon></span>
          <input class="fdn-site-search-modal-input ev-search-input uk-search-input" 
                 name="keywords"
                 placeholder="Enter Keywords..."
                 autocomplete="off" 
                 type="search" />
        </div>
    </div>

    <div class="uk-width-expand">
      <ul class="fdn-site-search-modal-list uk-nav uk-margin-remove">
        <li>
          <a class="fdn-site-search-modal-item" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives">
              in Articles &amp; Posts
          </a>
        </li>
        <li>
          <a class="fdn-site-search-modal-item" href="https://www.pghcitypaper.com/pittsburgh/LocationSearch">
            in Locations
          </a>
        </li>
        <li>
          <a class="fdn-site-search-modal-item" href="https://www.pghcitypaper.com/pittsburgh/EventSearch">
            in Events
          </a>
        </li>

        
          <li>
            <a class="fdn-site-search-modal-item" href="https://www.pghcitypaper.com/pittsburgh/SlideshowArchives">
              in Slideshows
            </a>
          </li>
        

        <li>
          <a class="fdn-site-search-modal-item" href="https://posting.pghcitypaper.com/pittsburgh/Search">
            All
          </a>
        </li>
      </ul>
    </div>

    <div class="fdn-site-search-modal-submit-block uk-margin-auto-left uk-margin-auto-top uk-padding-xsmall-left">
      <button class="uk-button fdn-button-control fdn-site-search-modal-submit">
        GO
      </button>
    </div>
  </form>
        </div>
      </div>

    
    

    <script>
  (function(){
    // 
    var componentId = 'SiteSearchModalOnly'
    var defaultSearchUrl = 'https://posting.pghcitypaper.com/pittsburgh/Search'
    var componentElement = jQuery('div[data-component-id='+componentId+']')
    var searchForm = componentElement.find('form') 
    var searchInput = searchForm.find('input')
    var searchLinks = searchForm.find('a')

    // 
    searchForm.submit(function(e){
      e.preventDefault()
      window.location = defaultSearchUrl + '?keywords=' + searchInput.val() 
    })

    // 
    searchLinks.on('click', function(e){
      e.preventDefault()
      window.location = jQuery(e.target).attr('href') + '?keywords=' + searchInput.val()
    })

    // 
    jQuery("#fdn-SiteSearchModalOnly-dropdown-hook")
      .on("beforehide", function(){
        return !jQuery(this).find(".fdn-site-search-input").is(":focus")
      })
  })()
  </script>

  </div>



            </div>
          

          
          

          
          

        

          
          

          
          

          
          

          
          
            <div class="fdn-site-header-site-search-navbar">
              
















<div id="SiteSearchNavbarDropdown" class="GlobalHeader SiteSearchNavbarDropdownresponsive  uk-flex uk-width-1-1 uk-root fdn-margin-vert SiteSearchNavbarDropdown comp-shell-socialsearchlogin" data-component-id="SiteSearchNavbarDropdown">

  <div class="uk-flex uk-flex-wrap uk-margin-auto-left uk-visible@m"> 
    <div class="uk-flex uk-width-1-1 uk-flex-around">
      <div class="uk-margin-auto-right fdn-header-social-links">
        
          <a href="https://twitter.com/PGHCityPaper"
             class="fdn-social-search-login-icon"
             target="_blank"
             uk-tooltip="title:PGH City Paper on Twitter;pos: bottom-right;"
             uk-icon="icon:twitter; ratio: .75;">
          </a>
        
          <a href="https://www.facebook.com/PittsburghCityPaper?sk=wall"
             class="fdn-social-search-login-icon"
             target="_blank"
             uk-tooltip="title:PGH City Paper on Facebook;pos: bottom-right;"
             uk-icon="icon:facebook; ratio: .75;">
          </a>
        
          <a href="https://instagram.com/pghcitypaper/"
             class="fdn-social-search-login-icon"
             target="_blank"
             uk-tooltip="title:PGH City Paper on Instagram;pos: bottom-right;"
             uk-icon="icon:instagram; ratio: .75;">
          </a>
        
      </div>

      <div class="uk-margin-auto-left">
        <ul>
          
          <li class="fdn-nav-parent uk-parent fdn-nav-login-SiteSearchNavbarDropdown"
              data-view="loggedout"
              style="display:none">

            <a href="#LogIn" class="uk-flex fdn-user-login-link">
              Login/Sign up
            </a>

          </li>

          
          <li class="fdn-nav-parent uk-parent fdn-nav-logout-SiteSearchNavbarDropdown"
              data-view="loggedin"
              style="display: none;">

            <a href="#" class="uk-flex fdn-user-login-link">
              My Profile
            </a>

            <div class="fdn-nav-dropdown"
                 uk-dropdown="mode: click;
                              pos: bottom-right;">

              <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

                <li class="fdn-nav-item-header">
                  <span data-label="username">Username</span>
                </li>

                <li class="fdn-nav-item">
                  <a href="https://posting.pghcitypaper.com/pittsburgh/MyProfile">
                    View Profile
                  </a>
                </li>

                <li class="fdn-nav-item">
                  <a href="https://posting.pghcitypaper.com/pittsburgh/Profile/MySettings">
                    Edit Profile
                  </a>
                </li>

                <li class="fdn-nav-item">
                  <a href="https://www.pghcitypaper.com/pittsburgh/Logout">
                    Log Out
                  </a>
                </li>

              </ul>
            </div>
          </li>
        </ul>
      </div> 
    </div>

    <div class="uk-width-1-1">
      <form class="uk-inline" action="https://posting.pghcitypaper.com/pittsburgh/Search">

        <div class="fdn-site-search-input-block">
          <div class="uk-search uk-search-default uk-width-1-1">
            <span class="fdn-site-search-icon uk-form-icon" uk-icon="search"></span>
            <input class="fdn-site-search-input uk-input" 
                   name="keywords"
                   placeholder="SEARCH"
                   autocomplete="off" 
                   type="search" />
          </div>
        </div>

        <div class="uk-padding-remove"
             uk-dropdown="mode: click;
                          pos: bottom-right;
                          offset: 0;" 
             fdn-SiteSearchNavbarDropdown-dropdown-hook>
          <ul class="fdn-site-search-list uk-nav uk-margin-remove">
            <li>
              <a class="fdn-site-search-modal-item" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives">
                  in Articles &amp; Posts
              </a>
            </li>
            <li>
              <a class="fdn-site-search-item" href="https://www.pghcitypaper.com/pittsburgh/LocationSearch">
                in Locations
              </a>
            </li>
            <li>
              <a class="fdn-site-search-item" href="https://www.pghcitypaper.com/pittsburgh/EventSearch">
                in Events
              </a>
            </li>
            <li>
              <a class="fdn-site-search-item" href="https://www.pghcitypaper.com/pittsburgh/SlideshowArchives">
                in Slideshows
              </a>
            </li>
            <li>
              <a class="fdn-site-search-item" href="https://posting.pghcitypaper.com/pittsburgh/Search">
                All
              </a>
            </li>
          </ul>
        </div>

      </form>

      <script>
      jQuery("[fdn-SiteSearchNavbarDropdown-dropdown-hook]")
        .on("beforehide", function(){ return !jQuery(".fdn-site-search-input").is(":focus") })
      </script>

      <script>
  (function(){
    // 
    var componentId = 'SiteSearchNavbarDropdown'
    var defaultSearchUrl = 'https://posting.pghcitypaper.com/pittsburgh/Search'
    var componentElement = jQuery('div[data-component-id='+componentId+']')
    var searchForm = componentElement.find('form') 
    var searchInput = searchForm.find('input')
    var searchLinks = searchForm.find('a')

    // 
    searchForm.submit(function(e){
      e.preventDefault()
      window.location = defaultSearchUrl + '?keywords=' + searchInput.val() 
    })

    // 
    searchLinks.on('click', function(e){
      e.preventDefault()
      window.location = jQuery(e.target).attr('href') + '?keywords=' + searchInput.val()
    })

    // 
    jQuery("#fdn-SiteSearchNavbarDropdown-dropdown-hook")
      .on("beforehide", function(){
        return !jQuery(this).find(".fdn-site-search-input").is(":focus")
      })
  })()
  </script>
    </div>
  </div>

  <script> new Foundation.LoginRequiredComponent('#SiteSearchNavbarDropdown') </script>

</div>

            </div>
          

          
          

        

          
          

          
          

          
          

          
          

          
          
            <div class="fdn-site-header-nav">
              









  


  

  

  

  

  

  

  

  

  


  

  


  

  

  

  

  

  

  

  


  

  

  


  

   
    <!-- cache-inner: 5db478d6fd54c441a3b05b40b9208f6a -->

    
      <div id="NavigationHorizontal" class="GlobalHeader NavigationHorizontalresponsive   uk-root fdn-margin-vert NavigationHorizontal comp-shell-navigationhorizontal" data-component-id="NavigationHorizontal" >

        
        
            <nav class="fdn-nav-block uk-navbar-container uk-navbar-transparent
                 uk-responsive-width uk-visible@m" 
                 id="mainNav" uk-navbar>

              <ul class="site-nav-source uk-navbar-nav uk-width-1-1">

                
                
                
                
          
          

          
          
          
          

          

          

          <li class="fdn-nav-parent uk-parent " id="News">
            <a href="https://www.pghcitypaper.com/pittsburgh/news/Section?oid=1332445" target="_self">
              News
            </a>

            
             
              <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0;"> 
                <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

                  
                  

                    

                    <li class="fdn-nav-item uk-hidden@m">
                      <a href="https://www.pghcitypaper.com/pittsburgh/news/Section?oid=1332445" target="_self"
                        
                         title="">
                        All News
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/coronavirus/Category?oid=17012002" target="_self"
                        
                         title="">
                        Coronavirus
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?category=17734116" target="_self"
                        
                         title="">
                        Pittsburgh City Photos
                      </a>
                    </li>
                  
                </ul>
              </div>
             
          </li>

          
        
          

          
          
          
          

          

          

          <li class="fdn-nav-parent uk-parent " id="Subscribe">
            <a href="https://www.pghcitypaper.com/pittsburgh/SubscribetoPittsburghCityPaper/Page" target="_self">
              Subscribe
            </a>

            
             
              <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0;"> 
                <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

                  
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/SubscribetoPittsburghCityPaper/Page" target="_self"
                        
                         title="">
                        Subscribe
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/Membership/Page" target="_self"
                        
                         title="">
                        Become a Member
                      </a>
                    </li>
                  
                </ul>
              </div>
             
          </li>

          
        
          

          
          
          
          

          

          

          <li class="fdn-nav-parent uk-parent " id="FoodDrink">
            <a href="https://www.pghcitypaper.com/pittsburgh/fooddrink/Section?oid=1332452" target="_self">
              Food + Drink
            </a>

            
             
              <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0;"> 
                <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

                  
                  

                    

                    <li class="fdn-nav-item uk-hidden@m">
                      <a href="https://www.pghcitypaper.com/pittsburgh/fooddrink/Section?oid=1332452" target="_self"
                        
                         title="">
                        All Food + Drink
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/food/Category?oid=2320126" target="_self"
                        
                         title="">
                        Food
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/drink/Category?oid=1380413" target="_self"
                        
                         title="">
                        Drink
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/restaurant-reviews/Category?oid=1332599" target="_self"
                        
                         title="">
                        Restaurant Reviews
                      </a>
                    </li>
                  
                </ul>
              </div>
             
          </li>

          
        
          

          
          
          
          

          

          

          <li class="fdn-nav-parent uk-parent " id="ArtsEntertainment">
            <a href="https://www.pghcitypaper.com/pittsburgh/arts-entertainment/Section?oid=1332451" target="_self">
              Arts + Entertainment
            </a>

            
             
              <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0;"> 
                <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

                  
                  

                    

                    <li class="fdn-nav-item uk-hidden@m">
                      <a href="https://www.pghcitypaper.com/pittsburgh/arts-entertainment/Section?oid=1332451" target="_self"
                        
                         title="">
                        All Arts + Entertainment
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/music/Category?oid=1332586" target="_self"
                        
                         title="">
                        Music
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/for-sale-with-baggage/Category?oid=18032572" target="_self"
                        
                         title="">
                        For Sale With Baggage
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/film/Category?oid=1332592" target="_self"
                        
                         title="">
                        Film
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/literary-arts/Category?oid=1332595" target="_self"
                        
                         title="">
                        Literary Arts
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/theater/Category?oid=1332590" target="_self"
                        
                         title="">
                        Theater
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/visual-art/Category?oid=15401462" target="_self"
                        
                         title="">
                        Visual Arts
                      </a>
                    </li>
                  
                </ul>
              </div>
             
          </li>

          
        
          

          
          
          
          

          

          

          <li class="fdn-nav-parent uk-parent " id="Views">
            <a href="https://www.pghcitypaper.com/pittsburgh/views/Section?oid=1332446" target="_self">
              Views
            </a>

            
             
              <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0;"> 
                <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

                  
                  

                    

                    <li class="fdn-nav-item uk-hidden@m">
                      <a href="https://www.pghcitypaper.com/pittsburgh/views/Section?oid=1332446" target="_self"
                        
                         title="">
                        All Views
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/LynnCullenLive/Page" target="_self"
                        
                         title="">
                        Lynn Cullen Live
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/blogs/Blogh/" target="_self"
                        
                         title="">
                        BLOGH
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/free-will-astrology/Category?oid=6520482" target="_self"
                        
                         title="">
                        Free Will Astrology
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/opinion/Category?oid=1787522" target="_self"
                        
                         title="">
                        Opinion
                      </a>
                    </li>
                  
                </ul>
              </div>
             
          </li>

          
        
          

          
          
          
          

          

          

          <li class="fdn-nav-parent uk-parent " id="Events">
            <a href="https://www.pghcitypaper.com/pittsburgh/EventSearch" target="_self">
              Events
            </a>

            
             
              <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0;"> 
                <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

                  
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/EventSearch" target="_self"
                        
                         title="">
                        All Events
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/Events/AddEvent" target="_self"
                        
                         title="">
                        Submit an Event Listing
                      </a>
                    </li>
                  
                </ul>
              </div>
             
          </li>

          
        
          

          
          
          
          

          

          

          <li class="fdn-nav-parent uk-parent " id="BestOfPgh">
            <a href="https://www.pghcitypaper.com/pittsburgh/best-of-pittsburgh-readers-poll-2020/BestOf?oid=18127482" target="_self">
              Best Of Pgh
            </a>

            
             
              <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0;"> 
                <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

                  
                  

                    

                    <li class="fdn-nav-item uk-hidden@m">
                      <a href="https://www.pghcitypaper.com/pittsburgh/bestof" target="_self"
                        
                         title="">
                        All Best Of
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/best-of-pittsburgh-food-and-drink/BestOf?oid=18127468" target="_self"
                        
                         title="">
                        Best of Pgh 2020: Food and Drink
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/best-of-pittsburgh-culture-and-nightlife/BestOf?oid=18126063" target="_self"
                        
                         title="">
                        Best of Pgh 2020: Culture and Nightlife
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/best-of-pittsburgh-goods-and-services/BestOf?oid=18125813" target="_self"
                        
                         title="">
                        Best of Pgh 2020: Goods and Services
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/best-of-pittsburgh-people-and-places/BestOf?oid=18126904" target="_self"
                        
                         title="">
                        Best of Pgh 2020: People and Places
                      </a>
                    </li>
                  
                </ul>
              </div>
             
          </li>

          
        
          

          
          
          
          

          

          

          <li class="fdn-nav-parent uk-parent " id="ArchivesGuides">
            <a href="https://www.pghcitypaper.com/pittsburgh/specials-and-guides/Section?oid=1467881" target="_self">
              Archives + Guides
            </a>

            
             
              <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0;"> 
                <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

                  
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/the-employment-guide/Content?oid=17840337" target="_self"
                        
                         title="">
                        Employment Guide
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/the-health-issue-shining-a-light-on-mental-health-resources-during-an-especially-difficult-year/Content?oid=18389958" target="_self"
                        
                         title="">
                        Health Issue
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/LocationSearch?locationSection=oid%3A1375855&guide=1377200" target="_self"
                        
                         title="">
                        Dining Guide
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/city-guide/Category?oid=1839163" target="_self"
                        
                         title="">
                        City Guide
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/newcomers-guide/Category?oid=14821462" target="_self"
                        
                         title="">
                        Newcomers Guide
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/IssueArchives" target="_self"
                        
                         title="">
                        Issue Archives
                      </a>
                    </li>
                  

                    

                    <li class="fdn-nav-item ">
                      <a href="https://www.pghcitypaper.com/pittsburgh/taste-magazine/Category?oid=13836122" target="_self"
                        
                         title="">
                        Taste Magazine
                      </a>
                    </li>
                  
                </ul>
              </div>
             
          </li>

          
        
          

          
          
          
          

          

          

          <li class="fdn-nav-parent uk-parent " id="CPStore">
            <a href="https://pghcitypaperstore.com/" target="_self">
              CP Store
            </a>

            
             
              <div class="fdn-nav-dropdown uk-navbar-dropdown" uk-dropdown="offset: 0;"> 
                <ul class="fdn-nav-list uk-nav uk-navbar-dropdown-nav">

                  
                  
                </ul>
              </div>
             
          </li>

          
        

                
                

                

                
                
                

                
                

              </ul>
            </nav>
          

        
        


        
        <div id="offcanvas-slide-navigation" uk-offcanvas="overlay: true">
          <div id="site-nav-target" class="fdn-nav-panel-block uk-offcanvas-bar">

            
            
                <ul class="site-nav-source uk-width-1-1 uk-nav uk-nav-parent-icon" uk-nav="multiple: false;">
              
              

              

              

              

              

              
               
                
                    <li class="fdn-nav-parent uk-parent " id="offcanvas-AllNews">

                      <a href="https://www.pghcitypaper.com/pittsburgh/news/Section?oid=1332445" target="_self">
                        News<span uk-icon='chevron-left'></span>
                      </a>

                      <ul class="fdn-nav-list uk-nav-sub">
                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/news/Section?oid=1332445" 
                      
                      target="_self"
                       title="">
                      All News
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/coronavirus/Category?oid=17012002" 
                      
                      target="_self"
                       title="">
                      Coronavirus
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?category=17734116" 
                      
                      target="_self"
                       title="">
                      Pittsburgh City Photos
                    </a>
                  </li>

                  

                  
                      </ul>
                    </li>
                  
               

              
            
              

              

              

              

              

              
               
                
                    <li class="fdn-nav-parent uk-parent " id="offcanvas-Subscribe">

                      <a href="https://www.pghcitypaper.com/pittsburgh/SubscribetoPittsburghCityPaper/Page" target="_self">
                        Subscribe<span uk-icon='chevron-left'></span>
                      </a>

                      <ul class="fdn-nav-list uk-nav-sub">
                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/SubscribetoPittsburghCityPaper/Page" 
                      
                      target="_self"
                       title="">
                      Subscribe
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/Membership/Page" 
                      
                      target="_self"
                       title="">
                      Become a Member
                    </a>
                  </li>

                  

                  
                      </ul>
                    </li>
                  
               

              
            
              

              

              

              

              

              
               
                
                    <li class="fdn-nav-parent uk-parent " id="offcanvas-AllFoodDrink">

                      <a href="https://www.pghcitypaper.com/pittsburgh/fooddrink/Section?oid=1332452" target="_self">
                        Food + Drink<span uk-icon='chevron-left'></span>
                      </a>

                      <ul class="fdn-nav-list uk-nav-sub">
                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/fooddrink/Section?oid=1332452" 
                      
                      target="_self"
                       title="">
                      All Food + Drink
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/food/Category?oid=2320126" 
                      
                      target="_self"
                       title="">
                      Food
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/drink/Category?oid=1380413" 
                      
                      target="_self"
                       title="">
                      Drink
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/restaurant-reviews/Category?oid=1332599" 
                      
                      target="_self"
                       title="">
                      Restaurant Reviews
                    </a>
                  </li>

                  

                  
                      </ul>
                    </li>
                  
               

              
            
              

              

              

              

              

              
               
                
                    <li class="fdn-nav-parent uk-parent " id="offcanvas-AllArtsEntertainment">

                      <a href="https://www.pghcitypaper.com/pittsburgh/arts-entertainment/Section?oid=1332451" target="_self">
                        Arts + Entertainment<span uk-icon='chevron-left'></span>
                      </a>

                      <ul class="fdn-nav-list uk-nav-sub">
                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/arts-entertainment/Section?oid=1332451" 
                      
                      target="_self"
                       title="">
                      All Arts + Entertainment
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/music/Category?oid=1332586" 
                      
                      target="_self"
                       title="">
                      Music
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/for-sale-with-baggage/Category?oid=18032572" 
                      
                      target="_self"
                       title="">
                      For Sale With Baggage
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/film/Category?oid=1332592" 
                      
                      target="_self"
                       title="">
                      Film
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/literary-arts/Category?oid=1332595" 
                      
                      target="_self"
                       title="">
                      Literary Arts
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/theater/Category?oid=1332590" 
                      
                      target="_self"
                       title="">
                      Theater
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/visual-art/Category?oid=15401462" 
                      
                      target="_self"
                       title="">
                      Visual Arts
                    </a>
                  </li>

                  

                  
                      </ul>
                    </li>
                  
               

              
            
              

              

              

              

              

              
               
                
                    <li class="fdn-nav-parent uk-parent " id="offcanvas-AllViews">

                      <a href="https://www.pghcitypaper.com/pittsburgh/views/Section?oid=1332446" target="_self">
                        Views<span uk-icon='chevron-left'></span>
                      </a>

                      <ul class="fdn-nav-list uk-nav-sub">
                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/views/Section?oid=1332446" 
                      
                      target="_self"
                       title="">
                      All Views
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/LynnCullenLive/Page" 
                      
                      target="_self"
                       title="">
                      Lynn Cullen Live
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/blogs/Blogh/" 
                      
                      target="_self"
                       title="">
                      BLOGH
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/free-will-astrology/Category?oid=6520482" 
                      
                      target="_self"
                       title="">
                      Free Will Astrology
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/opinion/Category?oid=1787522" 
                      
                      target="_self"
                       title="">
                      Opinion
                    </a>
                  </li>

                  

                  
                      </ul>
                    </li>
                  
               

              
            
              

              

              

              

              

              
               
                
                    <li class="fdn-nav-parent uk-parent " id="offcanvas-AllEvents">

                      <a href="https://www.pghcitypaper.com/pittsburgh/EventSearch" target="_self">
                        Events<span uk-icon='chevron-left'></span>
                      </a>

                      <ul class="fdn-nav-list uk-nav-sub">
                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/EventSearch" 
                      
                      target="_self"
                       title="">
                      All Events
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/Events/AddEvent" 
                      
                      target="_self"
                       title="">
                      Submit an Event Listing
                    </a>
                  </li>

                  

                  
                      </ul>
                    </li>
                  
               

              
            
              

              

              

              

              

              
               
                
                    <li class="fdn-nav-parent uk-parent " id="offcanvas-AllBestOf">

                      <a href="https://www.pghcitypaper.com/pittsburgh/best-of-pittsburgh-readers-poll-2020/BestOf?oid=18127482" target="_self">
                        Best Of Pgh<span uk-icon='chevron-left'></span>
                      </a>

                      <ul class="fdn-nav-list uk-nav-sub">
                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/bestof" 
                      
                      target="_self"
                       title="">
                      All Best Of
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/best-of-pittsburgh-food-and-drink/BestOf?oid=18127468" 
                      
                      target="_self"
                       title="">
                      Best of Pgh 2020: Food and Drink
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/best-of-pittsburgh-culture-and-nightlife/BestOf?oid=18126063" 
                      
                      target="_self"
                       title="">
                      Best of Pgh 2020: Culture and Nightlife
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/best-of-pittsburgh-goods-and-services/BestOf?oid=18125813" 
                      
                      target="_self"
                       title="">
                      Best of Pgh 2020: Goods and Services
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/best-of-pittsburgh-people-and-places/BestOf?oid=18126904" 
                      
                      target="_self"
                       title="">
                      Best of Pgh 2020: People and Places
                    </a>
                  </li>

                  

                  
                      </ul>
                    </li>
                  
               

              
            
              

              

              

              

              

              
               
                
                    <li class="fdn-nav-parent uk-parent " id="offcanvas-EmploymentGuide">

                      <a href="https://www.pghcitypaper.com/pittsburgh/specials-and-guides/Section?oid=1467881" target="_self">
                        Archives + Guides<span uk-icon='chevron-left'></span>
                      </a>

                      <ul class="fdn-nav-list uk-nav-sub">
                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/the-employment-guide/Content?oid=17840337" 
                      
                      target="_self"
                       title="">
                      Employment Guide
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/the-health-issue-shining-a-light-on-mental-health-resources-during-an-especially-difficult-year/Content?oid=18389958" 
                      
                      target="_self"
                       title="">
                      Health Issue
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/LocationSearch?locationSection=oid%3A1375855&guide=1377200" 
                      
                      target="_self"
                       title="">
                      Dining Guide
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/city-guide/Category?oid=1839163" 
                      
                      target="_self"
                       title="">
                      City Guide
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/newcomers-guide/Category?oid=14821462" 
                      
                      target="_self"
                       title="">
                      Newcomers Guide
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/IssueArchives" 
                      
                      target="_self"
                       title="">
                      Issue Archives
                    </a>
                  </li>

                  

                  

                  

                  

                  

                  <li class="fdn-nav-item">
                    <a href="https://www.pghcitypaper.com/pittsburgh/taste-magazine/Category?oid=13836122" 
                      
                      target="_self"
                       title="">
                      Taste Magazine
                    </a>
                  </li>

                  

                  
                      </ul>
                    </li>
                  
               

              
            
              

              

              

              

              

              
               
                

                  <li class="fdn-nav-parent " id="offcanvas-CPStore">
                    <a href="https://pghcitypaperstore.com/" target="_self">
                      CP Store
                    </a>
                  </li>
                
               

              
            

                  
                    <li class="fdn-nav-parent fdn-nav-login-NavigationHorizontal
             fdn-login-loggedout-container"
      data-view="loggedout"
      style="display:none">

    <a href="#LogIn">
      <span uk-icon="icon: fdn-login-icon">&nbsp;Log&nbsp;in
    </a>
  </li>

  
  <li class="fdn-nav-parent uk-parent fdn-nav-logout-NavigationHorizontal
             fdn-login-loggedin-container"
      data-view="loggedin"
      style="display: none;">

    <a href="#"> 
      <span class="uk-text-left" data-label="username">Username</span>
      <span style="transform: none;" uk-icon="fdn-login-icon"></span>
      <span uk-icon='chevron-left'></span>
    </a>

    <ul class="fdn-nav-list uk-nav-sub">

      <li class="fdn-nav-item">
        <a href="https://posting.pghcitypaper.com/pittsburgh/MyProfile">
          View Profile
        </a>
      </li>

      <li class="fdn-nav-item">
        <a href="https://posting.pghcitypaper.com/pittsburgh/Profile/MySettings">
          Edit Profile
        </a>
      </li>

      <li class="fdn-nav-item">
        <a href="https://www.pghcitypaper.com/pittsburgh/Logout">
          Log Out
        </a>
      </li>

    </ul>

  </li>
                  
                </ul>
              


            
            

          </div>
        </div>

        
        
        <script> new Foundation.LoginRequiredComponent('#NavigationHorizontal') </script>
      </div>
    

  



            </div>
          

        

      </div>
    </div>
  





<div class="GlobalHeader ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirAdLeaderboardHeader comp-" data-component-id="AirAdLeaderboardHeader">
  <div class="fdn-ad-container fdn-ad-container-small-margin">
            <!-- /1008803/CP_Leaderboard_ROS -->
            <div id="div-gpt-ad-cp_leaderboard_ros"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Leaderboard_ROS"
                 data-output="asynchronous"
                 data-width="728"
                 data-height="90">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_leaderboard_ros')
                  });
                </script>
            </div>
          </div>
</div><div class="GlobalHeader ContentDefault Ad uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirAdPencil comp-" data-component-id="AirAdPencil">
  <div class="fdn-ad-container fdn-ad-container-margin fdn-ad-container-margin-collapse-fix">
            <!-- /1008803/CP_Pencilbar_ROS -->
            <div id="div-gpt-ad-cp_pencilbar_ros"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Pencilbar_ROS"
                 data-output="asynchronous"
                 data-width="960"
                 data-height="30">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_pencilbar_ros')
                  });
                </script>
            </div>
          </div>
</div>
      </div>
    </div>

    <div class="ev-grid-zone ev-primary-zone">

      <div class="fdn-grid-main uk-flex-none fdn-primary">
        <div class="ev-grid-col" data-ev-zone="MainTop">
          <div class="ZoneA ContentDefault  uk-hidden@m uk-margin-remove uk-root fdn-margin-vert AirSVPLeaderboard comp-" data-component-id="AirSVPLeaderboard">
  <div class="fdn-ad-container fdn-ad-container-medium-margin">
            <!-- /1008803/CP_Leaderboard_Mobile -->
            <div id="div-gpt-ad-cp_leaderboard_mobile"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Leaderboard_Mobile"
                 data-output="asynchronous"
                 data-width="320"
                 data-height="50">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_leaderboard_mobile')
                  });
                </script>
            </div>
          </div>
</div>


  

    <div class="ZoneA ContentDefault   uk-root fdn-margin-vert StoryBreadcrumb comp-content-breadcrumb" data-component-id="StoryBreadcrumb">
      <div class="uk-grid uk-flex-between">

        
        <div class="uk-flex uk-flex-middle">
          

          <ul class="uk-breadcrumb uk-margin-remove-top fdn-breadcrumb">
            <li>
              
                <a class="fdn-breadcrumb-link" 
                   href="https://www.pghcitypaper.com/pittsburgh/news/Section?oid=1332445">
                  News
                </a>
              
            </li>

            

            
          </ul>
          
        </div>

        
        <div>
          
            <a class="fdn-breadcrumb-link" href="https://www.pghcitypaper.com/pittsburgh/IssueArchives?issue=18677962">
              January 11, 2021
            </a>
          
        </div>

      </div>
    </div>
  



    



  

  
  

  

    
    <div class="ZoneA ContentDefault   uk-root fdn-margin-vert StoryHeader comp-content-storyheader" data-component-id="StoryHeader">

      
      
      
      <div class="uk-position-relative uk-visible-toggle">
        <div class="uk-hidden-hover uk-position-top-right uk-padding-xsmall uk-position-absolute">
          
        </div>
        
        <h1 class="fdn-content-headline uk-margin-remove">
          Capitol siege lays bare GOP electoral misinformation in Harrisburg
        </h1>        

        

        
          

          

          <p class="fdn-content-infoline">
            <span>By</span> 
            <a href="https://www.pghcitypaper.com/author/stephen-caruso" rel="author">
                Stephen Caruso
              </a> and <a href="https://www.pghcitypaper.com/author/elizabeth-hardison" rel="author">
                Elizabeth Hardison
              </a>
          </p>

          

        

      </div>
    </div>
  











  

  
  
  

  

  


        </div>

        <div class="ev-grid-col" data-ev-zone="ZoneB">
          
            <div class="ev-grid-col ev-grid-floated-right uk-width-2-5">
              









    

  











  
    
  






            </div>
          
          




  

  

  

    
    


    

    
    

     
    

      

      

      

      

      

      

      
      

      

      

      
    

    <div class="ZoneB ContentDefault   uk-root fdn-margin-vert StoryLayout comp-content-storylayout" data-component-id="StoryLayout">
      

      <div class="fdn-content-body">
        

        
        
          <div uk-lightbox class="uk-position-relative fdn-content-image-center contentImageCenter">                                                        <a href="https://media1.fdncms.com/pittsburgh/imager/u/original/18720305/doug_mastriano.jpg"                   rel="contentImg_gal-18720301"                   title="State Sen. Doug Mastriano addresses a crowd of Trump supporters at the Pennsylvania state Capitol on Saturday, Nov. 7. - CAPITAL-STAR PHOTO BY STEPHEN CARUSO"                   data-caption="<span>State Sen. Doug Mastriano addresses a crowd of Trump supporters at the Pennsylvania state Capitol on Saturday, Nov. 7.</span>&nbsp;&nbsp;            <em>Capital-Star photo by Stephen Caruso</em>"                   class="uk-display-block uk-position-relative uk-visible-toggle">                  <span class="fdn-button-enlarge uk-position-absolute                    uk-position-top-right uk-hidden-hover">        click to enlarge      </span>                  <img src="https://media1.fdncms.com/pittsburgh/imager/u/blog/18720305/doug_mastriano.jpg?cb=1610381944"                        alt="State Sen. Doug Mastriano addresses a crowd of Trump supporters at the Pennsylvania state Capitol on Saturday, Nov. 7. - CAPITAL-STAR PHOTO BY STEPHEN CARUSO"                        width="647"                       height="431" />                 </a>                                                                                            <div class="fdn-caption-block uk-margin-auto"                                       style="max-width: 647px"                                      >                    <div class="fdn-image-credit">                                                  Capital-Star photo by Stephen Caruso                                              </div>                                                                                                                    <div class="fdn-image-caption">                        State Sen. Doug Mastriano addresses a crowd of Trump supporters at the Pennsylvania state Capitol on Saturday, Nov. 7.                      </div>                  </div>                                                        </div>As President Donald Trump egged on his supporters and called for a “fight” before they marched to the U.S. Capitol Wednesday, he cited a false statistic that traces its origins back to Harrisburg.

          
        
          <br>
 <br>
 “Pennsylvania had 205,000 more votes than you had voters,” Trump falsely claimed.

          
        
          <br>
 <br>
 The president’s false claim can be traced back to a Dec. 28 letter <a href="http://www.repdiamond.com/News/18754/Latest-News/PA-Lawmakers-Numbers-Don%E2%80%99t-Add-Up,-Certification-of-Presidential-Results-Premature-and-In-Error" target="_blank">signed</a> by 17 of the state’s Republican lawmakers, who used incomplete data to claim that the certification of Pennsylvania’s election results was ”premature, unconfirmed, and in error.”

          
            <div class="fdn-ads-inline-content-block">
              <div class="ZoneB AirMedRectComboInlineContent1responsive  uk-margin-remove uk-root fdn-margin-vert AirMedRectComboInlineContent1 comp-" data-component-id="AirMedRectComboInlineContent1">
  
  <div class="uk-visible@m uk-flex uk-flex-row uk-flex-around uk-width-1-1">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_1_ROS -->
            <div id="div-gpt-ad-cp_box_1_ros-40"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_1_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_1_ros-40')
                  });
                </script>
            </div>
          </div>

    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_1_ROS -->
            <div id="div-gpt-ad-cp_box_1_ros-41"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_1_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_1_ros-41')
                  });
                </script>
            </div>
          </div>
  </div>
  
  <div class="uk-hidden@m">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_1_ROS -->
            <div id="div-gpt-ad-cp_box_1_ros-42"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_1_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_1_ros-42')
                  });
                </script>
            </div>
          </div>
  </div>
</div>
            </div>
          
        
          <br>
 <br>
 The Pennsylvania Department of State <a href="https://www.dos.pa.gov/about-us/Documents/statements/2020-12-29-Response-PA-GOP-Legislators-Misinformation.pdf" target="_blank">responded</a> to the letter, which originated from Rep. Frank Ryan (R-Lebanon) the next day, laying out the flaws in their methodology.

          
        
          <br>
 <br>
 But that response was too late. Earlier that morning, Trump had <a href="https://www.kusi.com/president-trump-tweets-pa-lawmakers-found-200000-extra-votes-were-counted-in-2020-election/" target="_blank">tweeted</a> the findings out to his millions of followers, claiming it as evidence in his futile effort to deny his loss to President-elect Joe Biden.

          
        
          <br>
 <br>
 Those efforts reached a violent crescendo Wednesday, when Trump backers stormed the U.S. Capitol as Congress was confirming Biden’s electoral win. By the end of the day, five Americans were dead and the building strewn with rubble.

          
        
          <br>
 <br>
 The violent takeover of the capitol drew condemnation from lawmakers in both parties, and calls for a full accounting of how citizens ended up forcing their way into the seat of American democracy.

          
            <div class="fdn-ads-inline-content-block">
              <div class="ZoneB AirMedRectComboInlineContent2responsive  uk-margin-remove uk-root fdn-margin-vert AirMedRectComboInlineContent2 comp-" data-component-id="AirMedRectComboInlineContent2">
  
  <div class="uk-visible@m uk-flex uk-flex-row uk-flex-around uk-width-1-1">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_2_ROS -->
            <div id="div-gpt-ad-cp_box_2_ros-43"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_2_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_2_ros-43')
                  });
                </script>
            </div>
          </div>

    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_2_ROS -->
            <div id="div-gpt-ad-cp_box_2_ros-44"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_2_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_2_ros-44')
                  });
                </script>
            </div>
          </div>
  </div>
  
  <div class="uk-hidden@m">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_2_ROS -->
            <div id="div-gpt-ad-cp_box_2_ros-45"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_2_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_2_ros-45')
                  });
                </script>
            </div>
          </div>
  </div>
</div>
            </div>
          
        
          <br>
 <br>
 “The best way we can show respect for the voters who were upset is by telling them the truth,” former GOP presidential candidate and Utah Sen. Mitt Romney said Wednesday evening.

          
        
          <br>
 <br>
 And the demand for truth is also beginning to come from legislative Republican lawmakers in Pennsylvania, where some elected officials amplified the misinformation campaign that reached its violent conclusion Wednesday.

          
        
          <br>
 <br>
 “I do believe words have consequences,” Republican state Rep. Natalie Mihalek, of Washington County, told the Capital-Star. “And those consequences were on full display” at the U.S. Capitol.

          
        
          <br>
 <br>
  
<h3 class="content_h3">The crescendo</h3>
 Since November, legislative Republicans have been at the center of challenges to Pennsylvania’s election results, arguing as recently as Monday that Congress should delay certifying them to allow more time for lawmakers to investigate election administration.

          
        
          <br>
 <br>
 “A majority of the state Senate is troubled by the many inconsistencies that happened in our Commonwealth during the 2020 election,” reads a letter that 21 Senate Republicans sent to GOP leaders in the U.S. House and Senate Monday, mirroring one sent by House lawmakers in December.

          
            <div class="fdn-ads-inline-content-block">
              <div class="ZoneB AirMedRectComboInlineContent3responsive  uk-margin-remove uk-root fdn-margin-vert AirMedRectComboInlineContent3 comp-" data-component-id="AirMedRectComboInlineContent3">
  
  <div class="uk-visible@m uk-flex uk-flex-row uk-flex-around uk-width-1-1">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_3_ROS -->
            <div id="div-gpt-ad-cp_box_3_ros-46"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_3_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_3_ros-46')
                  });
                </script>
            </div>
          </div>

    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_3_ROS -->
            <div id="div-gpt-ad-cp_box_3_ros-47"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_3_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_3_ros-47')
                  });
                </script>
            </div>
          </div>
  </div>
  
  <div class="uk-hidden@m">
    <div class="fdn-ad-container">
            <!-- /1008803/CP_Box_3_ROS -->
            <div id="div-gpt-ad-cp_box_3_ros-48"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_3_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_3_ros-48')
                  });
                </script>
            </div>
          </div>
  </div>
</div>
            </div>
          
        
          <br>
 <br>
 The letter went on to allege “numerous unlawful violations” by Secretary of State Kathy Boockvar and the “rogue state Supreme Court” — arguments that Senate Republicans are raising in federal court right now, claiming that the state’s top election officials and highest court overstepped their role by issuing guidance and directives to counties ahead of the Nov. 3 race. 

          
        
          <br>
 <br>
 Pennsylvania Republicans have been unified in their criticisms of Boockvar and the Supreme Court, and in their pledges to reexamine the state’s new vote-by-mail law when they return to Harrisburg this month.

          
        
          <br>
 <br>
 What has been less consistent are their responses to Trump-fueled claims that his electoral victory in Pennsylvania was stolen by voter fraud. 

          
        
          <br>
 <br>
 A number of lawmakers, including state Sen. Doug Mastriano (R-Adams) publicly embraced Trump’s mistruths. In a series of media interviews and public appearances, Mastriano and others endorsed Trump’s claims that his electoral victory in Pennsylvania was stolen by election fraud.

          
        
          <br>
 <br>
 Republican caucus leaders in the House and Senate have not explicitly embraced Trump’s claims of a stolen election. 

          
        
          <br>
 <br>
 But they have also stopped short of publicly denouncing them, saying that pressure from their constituents required them to launch oversight actions in the period following the vote count. 

          
        
          <br>
 <br>
 Senate Majority Leader Kim Ward (R-Westmoreland) whose office did not respond to a request for comment Friday, <a href="https://www.nytimes.com/2020/12/09/us/politics/trump-pennsylvania-electoral-college.html" target="_blank">told the <i>New York Times </i>in December </a>that her house would be bombed if she blocked efforts to stall the electoral college vote. 

          
        
          <br>
 <br>
 Mike Straub, spokesperson for House Speaker Bryan Cutler (R-Lancaster) said the Speaker’s actions were all within the lawful process to object to an election result.

          
        
          <br>
 <br>
 He also argued that no caucus member had any culpability for Wednesday. 

          
        
          <br>
 <br>
 “I don’t think Trump said, ‘Did you see Frank Ryan’s numbers? March on the Capitol,’” Straub told the Capital-Star.

          
        
          <br>
 <br>
 He also acknowledged that Cutler has heard from lawmakers who disagreed with Ryan’s research.

          
        
          <br>
 <br>
 Those complaints, formerly quiet, are becoming louder. Some Republicans lawmakers, such as Mihalek, even drew a line between their colleagues’ false claims and the extremist Trump supporters’ assault on the U.S. Capitol Wednesday.

          
        
          <br>
 <br>
 Mihalek, in her second term representing a suburban Pittsburgh district, said a “vocal minority” of colleagues have pushed a false narrative about the stolen election.

          
        
          <br>
 <br>
 “It has been repeated so many times and people don’t know where to go for accurate info, so why would you question your local state representative or state senator?” Mihalek said. But, she added, “I’m afraid that trust has been breached.”

          
        
          <br>
 <br>
 Rep. Frank Farry (R-Bucks) like Mihalek, agreed that constituents had been misled.

          
        
          <br>
 <br>
 In particular, he expressed frustration with the theory that the General Assembly could undo the presidential ballots of millions of Pennsylvanians.

          
        
          <br>
 <br>
 “Now that the electors have been certified in D.C., clearly the Legislature didn’t have the authority,” Farry told the Capital-Star. “But that’s not what some people have been saying over the past nine weeks.”

          
        
          <br>
 <br>
 Jennifer Kocher, a spokeswoman for Senate President Pro Tempore Jake Corman (R-Centre) disputed the notion that elected officials fanned the misinformation campaign that culminated in the storming of the Capitol.

          
        
          <br>
 <br>
 “I’m not going to connect [the Jan. 6 events] to any elected official,” Kocher said. “Our responsibility is that moving forward, we will look at election integrity and restore public confidence.”

          
        
          <br>
 <br>
 She said Corman stands by a statement he made to reporters on Nov. 4, saying he had “no reason” to doubt the accuracy or security of the vote count that was then underway. But she said constituents continue to call the senator’s office with concerns that the election had been compromised. 

          
        
          <br>
 <br>
 “I know that the people we hear from do not believe or have confidence in our election system at this point in time,” Kocher said.  “We need to work to ensure that our voters can have confidence.”

          
        
          <br>
 <br>
 Asked whether these voters should have confidence in the state’s elections, Kocher said “yes, moving forward” — once the legislature makes changes to Act 77. 

          
        
          <br>
 <br>
 But as for the election that took place on Nov. 3? 

          
        
          <br>
 <br>
 “The process has played out and we have a winner,” she said.<br>
  
<h3 class="content_h3">A matter of interpretation</h3>
 Few Republicans accused their colleagues of deliberately trafficking in misinformation. Farry came closest in a Facebook post Thursday.

          
        
          <br>
 <br>
 Farry said he had challenged colleagues “to be truthful, but they are blinded by the rockstar bright lights and their own political ambitions.” He did not call out anyone by name.

          
        
          <br>
 <br>
 Some of the lawmakers involved in the effort to overturn the election have earned huge fan bases. Tens of thousands of people follow Mastriano on Facebook and Parler, a social media site favored by the far-right, and he has become a fixture in pro-Trump media.

          
        
          <br>
 <br>
 Supporters on social media openly speculate about Mastriano, as well as fellow doubter Rep. Russ Diamond (R-Lebanon) running for higher office in 2022. Diamond has been another of the more vocal proponents of decertifying the 2020 presidential results.

          
        
          <br>
 <br>
 “I started down this path because I was in disbelief at the alleged outcome of the presidential election,” he told his colleagues in a Jan. 2 letter <a href="http://www.russdiamond.vote/ci210109.php" target="_blank">he republished to his personal blog.</a>

          
        
          <br>
 <br>
 Now, he argued, his quest was about the separation of powers.

          
        
          <br>
 <br>
 “I am not certain who won, but I am certain that the election was not entirely above board and that non-legislative actors did everything they could to undermine our authority and to subvert the security of the election,” he added in the letter.

          
        
          <br>
 <br>
 The use of extreme rhetoric isn’t new, noted Rep. Jason Ortitay (R-Washington) Harrisburg lawmakers have been trying to “slam dunk” on each other instead of legislate for years, he said. The election misinformation, he said, was a high point in that trend.

          
        
          <br>
 <br>
 He added that he did not fault Ryan for interrogating election data. But if he was in Ryan’s position, he would have gone to the Department of State and asked them to disprove the numbers before going public.

          
        
          <br>
 <br>
 Ryan’s been raising the specter of fraud ever since Election Day, such as in an <a href="https://www.penncapital-star.com/livefeed/pa-rep-ryan-claims-office-has-been-inundated-with-allegations-of-voter-fraud/" target="_blank">email to his constituents </a>days after the election.

          
        
          <br>
 <br>
 Speaking to the Capital-Star that week, Ryan clarified what he has termed fraud was “technical issues” with scanners used to process ballots. Describing such issues as fraud made sense from his perspective as an accountant, he added.

          
        
          <br>
 <br>
 “I can’t possibly expect to understand how every person interprets every other word,” Ryan told the Capital-Star after appearing at a “Stop the Steal” rally at the state Capitol.

          
        
          <br>
 <br>
 Ryan did not return a call for comment this week. But a staffer forwarded his debunked voting report and a <a href="http://www.repfrankryan.com/Display/SiteFiles/390/OtherDocuments/2020/2019-12-19-Department%20of%20State_SURE%20Audit%20Report%2012-19-19.pdf" target="_blank">copy of a 2019 audit </a>of the state’s voter registration system.

          
        
          <br>
 <br>
 In total, the Capital-Star reached out to a dozen GOP lawmakers who had, at various points, tried to delay or deny Biden’s victory in Pennsylvania.

          
        
          <br>
 <br>
 Sen. Ryan Aument (R-Lancaster) signed on to the letter urging Congress to delay the electoral college vote, but said he no longer supported a delay after being “sickened” by events at the U.S. Capitol. 

          
        
          <br>
 <br>
 Many other signatories denounced the Capitol attack in public statements, but did not respond to requests for comment throughout the week.

          
        
          <br>
 <br>
 Only one House lawmaker — Rep. Paul Schemel (R-Franklin) — responded to specific questions.

          
        
          <br>
 <br>
 Schemel, who signed onto proposals to overturn and object to Pennsylvania’s election results, condemned the violence in Washington D.C. but said in an email that the “events inside the US Capitol are entirely divorced from our efforts.”

          
        
          <br>
 <br>
 “Our laws provide opportunities to object to election outcomes and I have done so to the extent legally possible vis-a-vis the Pennsylvania elections,” Schemel, who signed onto Ryan’s misinformation-filled letter, said.

          
        
          <br>
 <br>
 “Our laws also provide finality to national elections through certification by the U.S. Congress. That has occurred and Joe Biden will be our next president. That is the law and we are a nation of laws,” he concluded.

          
        
          <br>
 <br>
  
<h3 class="content_h3">What’s next</h3>
 Some Republican interviewed noted that they still had concerns with how the election was run, and saw the need to reform state law.

          
        
          <br>
 <br>
 Many also believed that their colleagues were within their rights as elected officials to say what they wanted.

          
        
          <br>
 <br>
 “I think they honestly believe what they were doing was following the law,” Ortitay said. “That’s where they were at, I can’t fault them for that. They are free to do that, but there are consequences.”

          
        
          <br>
 <br>
 Democrats have already called for&nbsp;Mastriano&nbsp;to resign and face investigation for participating in the Capitol protest and airing misinformation about the November election. 

          
        
          <br>
 <br>
 Corman said Thursday that the caucus had no grounds to discipline Mastriano. Asked for comment Friday, Mastriano’s statement referred the Capital-Star to a statement he issued Wednesday, denouncing violence at the Capitol and saying he did not set foot in the building.

          
        
          <br>
 <br>
 Straub, Cutler’s spokesperson, said the House did not have a position on disciplinary action, and was “not sure what actions the Speaker can take against people who said certain things.”

          
        
          <br>
 <br>
 For her part, Mihalek isn’t sure if much will change, even after the death and destruction in Washington.

          
        
          <br>
 <br>
 “We’ve continued to get threatening emails and phone calls, saying things along the lines of ‘what you saw yesterday is mild in nature to what we’ll bring to Harrisburg if the election isn’t changed,’” Mihalek told the Capital-Star.<hr class="content_hr"><i>Stephen Caruso and Elizabeth Hardison are reporters with the Pennsylvania Capital-Star where this story first appeared. </i>
        
      </div>

      
      

      
      

    </div>
  




<div class="ZoneB ContentDefault   uk-root fdn-margin-vert LoveThisStory comp-" data-component-id="LoveThisStory">
<a href="https://posting.pghcitypaper.com/pittsburgh/Membership/Page" target="_blank"><img src="/binary/0b1f/Love-This-Story_700x80.jpg" width="700" height="80" alt="" /></a>
</div>
        </div>

        <div class="ev-grid-col" style="clear:both;" data-ev-zone="ZoneC">
          







































  
  
  















  
  
  

  
  
  

  
 
  




  


  

  

  


  

  

  
  
  

  


  

  

  
  
  
  

  <div class="ZoneC ContentDefault   uk-root fdn-margin-vert ShareTools comp-shell-sharetools" data-component-id="ShareTools" fdn-share-id="18720301">
    <div class="comp-ShellHorizontalBar " >

      <div class="uk-flex uk-margin-xsmall-left uk-grid-small" 
           uk-grid>

        
        <div class="uk-padding-remove-left" fdn-share-button-facebook>
          <a href="https://www.facebook.com/sharer/sharer.php?app_id=220904467945157&amp;redirect_uri=https%3A%2F%2Fwww.pghcitypaper.com%2Fpittsburgh%2Fcapitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg%2FContent%3Foid%3D18720301&amp;u=https%3A%2F%2Fwww.pghcitypaper.com%2Fpittsburgh%2Fcapitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg%2FContent%3Foid%3D18720301" uk-tooltip="title: Share on Facebook"> 
            <span class="uk-icon-button fdn-icon-button-smaller" 
                  uk-icon="icon:facebook; ratio: .77"></span>
          </a>
        </div>

        
        <div fdn-share-button-twitter>
          <a href="https://twitter.com/intent/tweet?text=Capitol%20siege%20lays%20bare%20GOP%20electoral%20misinformation%20in%20Harrisburg&amp;url=https%3A%2F%2Fwww.pghcitypaper.com%2Fpittsburgh%2Fcapitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg%2FContent%3Foid%3D18720301" uk-tooltip="title: Share on Twitter">
             <span class="uk-icon-button fdn-icon-button-smaller" 
                   uk-icon="icon:twitter; ratio: .77"></span>
          </a>
        </div>

        
        <div fdn-share-button-pinterest>
          <a href="https://pinterest.com/pin/create/link/?description=Capitol%20siege%20lays%20bare%20GOP%20electoral%20misinformation%20in%20Harrisburg&amp;redirect_uri=https%3A%2F%2Fwww.pghcitypaper.com%2Fpittsburgh%2Fcapitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg%2FContent%3Foid%3D18720301&amp;url=https%3A%2F%2Fwww.pghcitypaper.com%2Fpittsburgh%2Fcapitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg%2FContent%3Foid%3D18720301" uk-tooltip="title: Share on Pinterest"
             data-pin-do="buttonBookmark"
             data-pin-custom="true"
             data-pin-url="https://www.pghcitypaper.com/pittsburgh/capitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg/Content?oid=18720301"
             data-pin-description="Capitol siege lays bare GOP electoral misinformation in Harrisburg"
             data-pin-error="true">
             <span class="uk-icon-button fdn-icon-button-smaller" 
                   uk-icon="icon:pinterest; ratio: .77"></span>
          </a>
        </div>

        
        
          <div fdn-share-button-favorite>
            
            <div uk-tooltip="title: Mark as Favorite"
               data-toolsoid="18720301" 
               data-toolsajaxmacro="addObject">
               <span class="uk-icon-button fdn-icon-button-smaller 
                            fdn-icon-tool-core" 
                     uk-icon="icon:heart; ratio: .77"></span>
            </div>

            
            <div uk-tooltip="title: Unmark as Favorite"
               data-toolsoid="18720301" 
               data-toolsajaxmacro="removeObject"
               hidden>
               <span class="uk-icon-button fdn-icon-button-smaller 
                            fdn-icon-tool-core fdn-tool-core-favorited" 
                     uk-icon="icon:heart; ratio: .77"></span>
            </div>
            
          </div>
        

        
        <div fdn-share-button-email>
          <a href="mailto:?subject=Pittsburgh%20City%20Paper%20shared%20URL%3A%20Capitol%20siege%20lays%20bare%20GOP%20electoral%20misinformation%20in%20Harrisburg&body=%0A%0ACapitol%20siege%20lays%20bare%20GOP%20electoral%20misinformation%20in%20Harrisburg%0A%0A<https://www.pghcitypaper.com/pittsburgh/capitol-siege-lays-bare-gop-electoral-misinformation-in-harrisburg/Content?oid=18720301>%0A%0A%0A" uk-tooltip="title: Share via Email">
             <span class="uk-icon-button fdn-icon-button-smaller fdn-icon-tool-core" 
                   uk-icon="icon:mail; ratio: .77"></span>
          </a>
        </div>


        
        
          <div>
            

            <a href="#comments" uk-tooltip="title:Comments">
              
                <span class="uk-icon-button fdn-icon-button-smaller fdn-icon-tool-core" 
                      uk-icon="icon:comment; ratio: .77"></span>
              
            </a>
          </div>
        

      </div>
    </div>

    
    <div id="ShareTools-modal" uk-modal>
      <div class="uk-modal-dialog uk-modal-body">
        <h2 class="uk-modal-title"></h2>
        <button class="uk-modal-close uk-modal-close-default" type="button" uk-close></button>
        <div class="contents"></div>
      </div>
    </div>

    <script>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</script>

    
    <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>

  </div>












































  
  

  
  



        
        
        
        




































  



















  

  






  

  

  





<div class="componentGrid-TwoZones-Auto-Expand uk-root uk-width-1-1 uk-flex uk-flex-row uk-flex-wrap fdn-component-grid-row@m" uk-height-match data-component-grid-id="TopStoriesVideoPair">

  <div class="uk-width-1-1 uk-width-auto@m uk-flex uk-flex-column uk-inline fdn-component-grid-zone">
    



















  
  
  

  
      <div class="ComponentZoneA TopStoriesVideoPairresponsive  trending-by-day uk-root fdn-margin-vert TrendingContentList comp-landing-trending" data-component-id="TrendingContentList">
        <div class="fdn-component-header-block uk-margin ">

      

      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          Trending
        
      </h3>

      

      
    </div>
        <ul class="pres-ContentListHeadline uk-list uk-list-divider">
    
    

    <li class="fdn-pres-item">
      <a class="uk-flex uk-flex-top" href="https://www.pghcitypaper.com/pittsburgh/sen-mastriano-and-former-state-rep-saccone-among-trump-supporters-who-occupied-us-capitol/Content?oid=18690728">
        <p class="fdn-teaser-headline">
          Sen. Mastriano and former state rep. Saccone among Trump supporters who occupied U.S. Capitol
        </p>
      </a>
  </li>

    
 
  
    

    <li class="fdn-pres-item">
      <a class="uk-flex uk-flex-top" href="https://www.pghcitypaper.com/pittsburgh/block-communication-family-member-supports-insurrection-online-as-bci-journalists-allege-management-edited-stories-to-downplay-the-events/Content?oid=18696758">
        <p class="fdn-teaser-headline">
          Block Communication family member supports insurrection online as BCI journalists allege management edited stories to "downplay" the events
        </p>
      </a>
  </li>

    
 
  
    

    <li class="fdn-pres-item">
      <a class="uk-flex uk-flex-top" href="https://www.pghcitypaper.com/pittsburgh/pa-gop-sen-pat-toomey-says-he-thinks-trump-committed-impeachable-offenses/Content?oid=18709139">
        <p class="fdn-teaser-headline">
          Pa. GOP Sen. Pat Toomey says he thinks Trump "committed impeachable offenses"
        </p>
      </a>
  </li>

    
 
  
        </ul>
        <script>
  jQuery(function () {
    var setHeights = function () {
      for(var item of document.querySelectorAll('[data-component-id="TrendingContentList"].trending-by-day li a')) {
        item.style.height = null
        item.style.height = item.getHeight() + 'px'
      }
    }
    window.addEventListener('resize', setHeights)
    window.addEventListener('orientationchange', setHeights)
    setHeights()
  })
  </script>
      </div>
    



    
  </div>

  <div class="uk-width-1-1 uk-width-expand@m uk-flex uk-flex-column uk-inline fdn-component-grid-zone">
    <!-- 
        fetched: 2021-01-11 12:00 1 
        mode: content
        requestSite: pittsburgh
        requestPage: article
        id: 20167674
        vrd: null ()
        vri: 2 ()
        vrp: false ()
      -->

      

        

        

        
            <div class="ComponentZoneB TopStoriesVideoPairresponsive  no-foundation-imgeditor uk-root fdn-margin-vert TopStoriesVideo comp-content-topstoriesvideo" data-component-id="TopStoriesVideo">
    <div class="top-stories-video">
    <div class="uk-inline">
      <div class="carousel-items">
          
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade ">
            <a href="https://www.pghcitypaper.com/pittsburgh/pa-gop-sen-pat-toomey-says-he-thinks-trump-committed-impeachable-offenses/Content?oid=18709139" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-top-left"
                   src="https://media2.fdncms.com/pittsburgh/imager/u/16x9-m/18709409/pattoomeypittsburgh_teaser.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.pghcitypaper.com/pittsburgh/pa-gop-sen-pat-toomey-says-he-thinks-trump-committed-impeachable-offenses/Content?oid=18709139" target="_top"><strong>Pa. GOP Sen. Pat Toomey says he thinks Trump "committed impeachable offenses"</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.pghcitypaper.com/pittsburgh/da-zappala-says-hes-renewing-charges-on-some-protesters-at-mayors-order-peduto-denies-says-zappala-is-spreading-disinformation/Content?oid=18703598" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-top-center"
                   src="https://media1.fdncms.com/pittsburgh/imager/u/16x9-m/18703602/zappala-peduto.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.pghcitypaper.com/pittsburgh/da-zappala-says-hes-renewing-charges-on-some-protesters-at-mayors-order-peduto-denies-says-zappala-is-spreading-disinformation/Content?oid=18703598" target="_top"><strong>DA Zappala says he’s renewing charges on some protesters at mayor’s order; Peduto denies, says Zappala is spreading disinformation</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.pghcitypaper.com/pittsburgh/john-fetterman-is-exploring-a-run-for-us-senate-in-2022/Content?oid=18701727" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-center-left"
                   src="https://media2.fdncms.com/pittsburgh/imager/u/16x9-m/18701732/teaser_15_.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.pghcitypaper.com/pittsburgh/john-fetterman-is-exploring-a-run-for-us-senate-in-2022/Content?oid=18701727" target="_top"><strong>John Fetterman is exploring a run for U.S. Senate in 2022</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.pghcitypaper.com/pittsburgh/block-communication-family-member-supports-insurrection-online-as-bci-journalists-allege-management-edited-stories-to-downplay-the-events/Content?oid=18696758" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-center-right"
                   src="https://media1.fdncms.com/pittsburgh/imager/u/16x9-m/18697004/susan-allan-block-post-gazette-toledeo-pittsburgh.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.pghcitypaper.com/pittsburgh/block-communication-family-member-supports-insurrection-online-as-bci-journalists-allege-management-edited-stories-to-downplay-the-events/Content?oid=18696758" target="_top"><strong>Block Communication family member supports insurrection online as BCI journalists allege management edited stories to "downplay" the events</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.pghcitypaper.com/pittsburgh/pittsburgh-rep-mike-doyle-calls-on-impeachment-of-trump-following-insurrection-at-capitol/Content?oid=18697005" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-bottom-left"
                   src="https://media2.fdncms.com/pittsburgh/imager/u/16x9-m/18697012/teaser_14_.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.pghcitypaper.com/pittsburgh/pittsburgh-rep-mike-doyle-calls-on-impeachment-of-trump-following-insurrection-at-capitol/Content?oid=18697005" target="_top"><strong>Pittsburgh Rep. Mike Doyle calls on impeachment of Trump following insurrection at Capitol</strong></a>
            </div>
          </div> 

          
        
            </div>

      

      
      
        
        

        <div class="uk-position-top-left uk-position-small uk-flex uk-flex-row carousel-info-text">
          <div class="uk-width-auto uk-padding-small uk-text-bold">
            
              Top Stories
            
          </div>
        </div>
      

      
      
        <div class="uk-position-top-right uk-flex-top uk-position-small uk-width-1-6 carousel-info-icon uk-flex uk-flex-right">
          <img src="/apple-touch-icon-iphone.png" width="40">
        </div>
      

      
      <div class="uk-position-bottom-right uk-position-small uk-flex uk-flex-row">
        
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
      </div>

      
      <div class="carousel-video-player uk-overlay-default uk-position-cover uk-hidden">
      </div>

      
      <div class="carousel-video-player-label video-player-label-mute-toggle uk-overlay-default uk-position-top-center carousel-button uk-padding-small uk-hidden">
        Advertisement:
        <span class="uk-margin-xsmall-right uk-hidden volume-icon" uk-icon="icon:fdn-volume;ratio:1.8"></span>
        <span class="uk-margin-xsmall-right uk-hidden volume-mute-icon" uk-icon="icon:fdn-volume-mute;ratio:1.8"></span>
      </div>

      
      <div class="carousel-video-player-countdown uk-position-bottom-right uk-hidden uk-flex uk-flex-middle uk-padding-small" style="color:white;font-weight:bold;text-shadow: 1px 1px #000000;">
      </div>

      
      <div class="carousel-prev carousel-button uk-position-center-left">
        <span uk-icon="icon: triangle-left; ratio: 2"></span>
      </div>

      
      <div class="carousel-pause carousel-button uk-position-center uk-hidden">
        <span uk-icon="icon: fdn-pause; ratio: 3.5"></span>
      </div>

      
      <div class="carousel-play carousel-button uk-position-center uk-hidden">
        <span uk-icon="icon: play; ratio: 3.5"></span>
      </div>

      
      <div class="carousel-next carousel-button uk-position-center-right">
        <span uk-icon="icon: triangle-right; ratio: 2"></span>
      </div>

      
      <div class="carousel-volume carousel-button uk-position-bottom-left uk-width-1-4 uk-hidden uk-flex uk-flex-middle uk-padding-xsmall">
        <div class="carousel-volume-mute-toggle">
          <span class="uk-margin-xsmall-right uk-hidden volume-icon" uk-icon="icon:fdn-volume;ratio:1.3"></span>
          <span class="uk-margin-xsmall-right uk-hidden volume-mute-icon" uk-icon="icon:fdn-volume-mute;ratio:1.3"></span>
        </div>
        <input class="uk-range" type="range" value="0.5" min="0" max="1" step="0.1" style="height: 40px;margin-top: -10px;margin-bottom: -10px;">
      </div>
    </div>

    <div class="uk-flex carousel-info-height-wrapper">
      <div class="carousel-info uk-overflow-hidden uk-width-1-1">
        
      </div>
    </div>

    

    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>



    <script>
    // 
  var evVarDebuggingOutput = false
  // 

  function logToConsole () {
    if(typeof evVarDebuggingOutput !== 'undefined' && evVarDebuggingOutput === true) {
      var grayb = 'color:white;background:darkgray;padding:4px;border-radius:4px;'
      console.log('%cReely', grayb, ...arguments)
    }
  }
  function warnToConsole () {
    if(typeof evVarDebuggingOutput !== 'undefined' && evVarDebuggingOutput === true) {
      var orangeb = 'color:white;background:darkorange;padding:4px;border-radius:4px;'
      console.warn('%cReely', orangeb, ...arguments)
    }
  }
  function loggfdnpbjs () {
    if(typeof evVarDebuggingOutput !== 'undefined' && evVarDebuggingOutput === true) {
      var greenb = 'color:white;background:forestgreen;padding:4px;border-radius:4px;'
      console.log('%cfdnpbjs', greenb, ...arguments)
    }
  }
    </script>

    <script>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</script>

    




  </div>
  </div><!-- End .top-stories-video -->

    
  </div>

</div>


  































  
      <div class="ZoneC ContentDefault  fdn-component-related-items uk-root fdn-margin-vert RecentByTag comp-content-recentbytag" data-component-id="RecentByTag">
        <div class="fdn-component-header-block uk-margin ">

      

      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          Speaking of...
        
      </h3>

      

      
    </div>
        
        <div class="pres-ContentTileSquareBrief uk-grid uk-grid-small"
       uk-grid="true"
       data-ev-presentation="ContentTileSquareBrief"
       uk-height-match=".fdn-pres-image">
    
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/pa-gop-sen-pat-toomey-says-he-thinks-trump-committed-impeachable-offenses/Content?oid=18709139">

      <div>

        <p class="fdn-teaser-headline">
          Pa. GOP Sen. Pat Toomey says he thinks Trump "committed impeachable offenses"

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Jan  9, 2021
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/18709409/pattoomeypittsburgh_teaser.jpg?cb=1610231467"
           alt="Pa. GOP Sen. Pat Toomey says he thinks Trump &quot;committed impeachable offenses&quot;"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/block-communication-family-member-supports-insurrection-online-as-bci-journalists-allege-management-edited-stories-to-downplay-the-events/Content?oid=18696758">

      <div>

        <p class="fdn-teaser-headline">
          Block Communication family member supports insurrection online as BCI journalists allege management edited stories to "downplay" the events

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Jan  7, 2021
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/18697004/susan-allan-block-post-gazette-toledeo-pittsburgh.jpg?cb=1610070246"
           alt="Susan Allan Block&#39;s social media post in response to criticism of the Capitol insurrection"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/pittsburgh-rep-mike-doyle-calls-on-impeachment-of-trump-following-insurrection-at-capitol/Content?oid=18697005">

      <div>

        <p class="fdn-teaser-headline">
          Pittsburgh Rep. Mike Doyle calls on impeachment of Trump following insurrection at Capitol

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Jan  7, 2021
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/18697012/teaser_14_.jpg?cb=1610059913"
           alt="Pittsburgh Rep. Mike Doyle calls on impeachment of Trump following insurrection at Capitol"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/sen-mastriano-and-former-state-rep-saccone-among-trump-supporters-who-occupied-us-capitol/Content?oid=18690728">

      <div>

        <p class="fdn-teaser-headline">
          Sen. Mastriano and former state rep. Saccone among Trump supporters who occupied U.S. Capitol

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Jan  6, 2021
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/18690801/fb_img_1609976610450.jpg?cb=1609980748"
           alt="State Sen. Doug Mastriano (left) and Rick Saccone (right)"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
        </div>

        
          <div class="uk-margin-small uk-clearfix uk-text-right ">
      <a class="uk-align-right uk-margin-remove fdn-more-link uk-flex-inline uk-flex-middle" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?tag=doug%20mastriano%20%7C%7C%20harrisburg%20%7C%7C%20capitol%20%7C%7C%20russ%20diamond%20%7C%7C%20election%20%7C%7C%20joe%20biden%20%7C%7C%20donald%20trump">
        More &raquo;
      </a>
    </div>
        
      </div>
    
  



 

  <div class="ZoneC ContentDefault   uk-root fdn-margin-vert StoryTags comp-content-tags" data-component-id="StoryTags">
    <div class="uk-flex uk-flex-row">
      <h3 class="fdn-link-tag-title fdn-line-height-med uk-flex-top uk-flex-none uk-margin-xsmall-right uk-margin-remove-bottom">
        Tags
      </h3>
      
      
      

      

      <ul class="uk-list uk-margin-remove uk-flex-1 fdn-line-height-small">
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?category=1332575" rel="tag">News</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=doug%20mastriano" rel="tag">doug mastriano</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=harrisburg" rel="tag">harrisburg</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=capitol" rel="tag">capitol</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=russ%20diamond" rel="tag">russ diamond</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=election" rel="tag">election</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=joe%20biden" rel="tag">joe biden</a>, 
          </li>
        
          <li class="uk-text-nowrap fdn-line-height-med uk-inline uk-margin-remove-top fdn-link-tag">
            <a href="/pittsburgh/ArticleArchives?tag=donald%20trump" rel="tag">donald trump</a>
          </li>
        
      </ul>
    </div>
  </div>


















      
  
  
  
      <div class="ZoneC ContentDefault  fdn-component-related-items uk-root fdn-margin-vert LatestInCategory comp-content-latestincategory" data-component-id="LatestInCategory">
        <div class="fdn-component-header-block uk-margin ">

      

      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          Latest in News
        
      </h3>

      

      
    </div>
        <div class="pres-ContentTileSquareBrief uk-grid uk-grid-small"
       uk-grid="true"
       data-ev-presentation="ContentTileSquareBrief"
       uk-height-match=".fdn-pres-image">
    
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/pa-gop-sen-pat-toomey-says-he-thinks-trump-committed-impeachable-offenses/Content?oid=18709139">

      <div>

        <p class="fdn-teaser-headline">
          Pa. GOP Sen. Pat Toomey says he thinks Trump "committed impeachable offenses"

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Jan  9, 2021
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/18709409/pattoomeypittsburgh_teaser.jpg?cb=1610231467"
           alt="Pa. GOP Sen. Pat Toomey says he thinks Trump &quot;committed impeachable offenses&quot;"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/da-zappala-says-hes-renewing-charges-on-some-protesters-at-mayors-order-peduto-denies-says-zappala-is-spreading-disinformation/Content?oid=18703598">

      <div>

        <p class="fdn-teaser-headline">
          DA Zappala says he’s renewing charges on some protesters at mayor’s order; Peduto denies, says Zappala is spreading disinformation

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Jan  8, 2021
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/18703602/zappala-peduto.jpg?cb=1610149312"
           alt="Stephen Zappala (left) and Bill Peduto (right)"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/john-fetterman-is-exploring-a-run-for-us-senate-in-2022/Content?oid=18701727">

      <div>

        <p class="fdn-teaser-headline">
          John Fetterman is exploring a run for U.S. Senate in 2022

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Jan  8, 2021
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/18701732/teaser_15_.jpg?cb=1610120269"
           alt="John Fetterman is exploring a run for U.S. Senate in 2022"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
    

    <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/block-communication-family-member-supports-insurrection-online-as-bci-journalists-allege-management-edited-stories-to-downplay-the-events/Content?oid=18696758">

      <div>

        <p class="fdn-teaser-headline">
          Block Communication family member supports insurrection online as BCI journalists allege management edited stories to "downplay" the events

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Jan  7, 2021
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/18697004/susan-allan-block-post-gazette-toledeo-pittsburgh.jpg?cb=1610070246"
           alt="Susan Allan Block&#39;s social media post in response to criticism of the Capitol insurrection"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>

    
  
        </div>
        <div class="uk-margin-small uk-clearfix uk-text-right ">
      <a class="uk-align-right uk-margin-remove fdn-more-link uk-flex-inline uk-flex-middle" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?category=1332575">
        More &raquo;
      </a>
    </div>
      </div>
    


















  

  
    
        <div class="ZoneC ContentDefault  fdn-margin-medium-vert fdn-component-related-items uk-root fdn-margin-vert PeopleWhoLiked comp-content-peoplewholiked" data-component-id="PeopleWhoLiked">
          <div class="fdn-component-header-block uk-margin ">

      

      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          Readers also liked&hellip;
        
      </h3>

      

      
    </div>
          <div class="pres-ContentTileSquareBrief uk-grid uk-grid-small"
       uk-grid="true"
       data-ev-presentation="ContentTileSquareBrief"
       uk-height-match=".fdn-pres-image">
      
      
      
      <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/explore-30-years-of-queer-pittsburgh-at-the-pittsburgh-queer-history-project/Content?oid=15134835">

      <div>

        <p class="fdn-teaser-headline">
          Explore 30 years of queer Pittsburgh at the Pittsburgh Queer History Project

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Alex Gordon
            </p>
          

          <time>
            Jun  5, 2019
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/15134839/news5-queer_history_project-23.jpg?cb=1568227134"
           alt="Shantel Cummings, Connie Dorsett,&nbsp;Harrison&nbsp;Apple, Jojo Gilbert, and Dani Lamorte, in a promotional video for the One More Time Ball in 2013"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>
      
      
    
      
      
      <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/meet-the-teenage-activist-trying-to-build-a-climate-change-movement-in-pittsburgh/Content?oid=15281568">

      <div>

        <p class="fdn-teaser-headline">
          Meet the teenage activist trying to build a climate-change movement in Pittsburgh

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Emily Wolfe
            </p>
          

          <time>
            Jun 26, 2019
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/15281573/news1-main.jpg?cb=1568227107"
           alt="Leandra Mira on the steps of the City-County Building"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>
      
      
    
      
      
      <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/carnegie-library-introduces-bookmarks-listing-call-numbers-for-sensitive-topics/Content?oid=15859730">

      <div>

        <p class="fdn-teaser-headline">
          Carnegie Library introduces new bookmarks to help find books on sensitive topics without having to ask a librarian

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Hannah Lynn
            </p>
          

          <time>
            Sep 16, 2019
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/15859742/topics_bookmark.jpg?cb=1568662747"
           alt="Carnegie Library introduces new bookmarks to help find books on sensitive topics without having to ask a librarian"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>
      
      
    
      
      
      <div class="uk-width-1-2 uk-width-1-4@es uk-width-1-5@el">

    <a class="uk-flex uk-flex-column fdn-decoration-remove" 
       href="https://www.pghcitypaper.com/pittsburgh/video-north-side-gas-station-owners-charged-with-assault-after-violent-altercation-with-black-women/Content?oid=15900089">

      <div>

        <p class="fdn-teaser-headline">
          VIDEO: North Side gas station owners charged with assault after violent altercation with Black women

          
        </p>
        
        <div class="fdn-teaser-infoline fdn-inline-split-list">
           
          
            <p>
              By Ryan Deto
            </p>
          

          <time>
            Sep 22, 2019
          </time>
        </div>

      </div>
      
      
        <div class="uk-margin-small-bottom uk-flex-first">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/15900386/northside-gasstation-pittsburgh-inside.jpg?cb=1569173229"
           alt="Screencap from video of a violent altercation at a gas station in Marshall-Shadeland"
           width="400"
           height="400"
           class="" />
        </div>
      
    </a>
  </div>
      
      
    
          </div>
        </div>
      
               



  <div class="ZoneC ContentDefault   uk-root fdn-margin-vert ArchiveLink comp-content-archivelink" data-component-id="ArchiveLink">

    
    
    
      <div class="uk-margin-small uk-clearfix uk-text-right ">
      <a class="uk-align-right uk-margin-remove fdn-more-link uk-flex-inline uk-flex-middle" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?category=1332575">
        More News &raquo;
      </a>
    </div>

    

    <div class="uk-margin-small uk-clearfix uk-text-right ">
      <a class="uk-align-right uk-margin-remove fdn-more-link uk-flex-inline uk-flex-middle" href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives?section=1332445">
        All News &raquo;
      </a>
    </div>
  </div>

























  

  
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
    

    

    

    

    

      

      

        

        <div id="Comments" class="ZoneC ContentDefault  fdn-margin-vert closed uk-root fdn-margin-vert Comments comp-comment-comments" data-component-id="Comments">

          <div class="uk-flex uk-flex-column">

            

            

            

            

            <div class="uk-flex uk-flex-wrap uk-flex-middle uk-inline fdn-comments-header-block uk-hidden" id="readerComments">

              <div class="uk-position-center" uk-spinner></div>

              
              


              

              <div class="fdn-teaser-headline fdn-comments-header-title uk-margin-remove uk-width-expand@s uk-width-1-2@s">
                Comments
                (<span id="comments_total" class="commentsTotalUpdate">0</span>)
              </div>

              

              

              

              

            </div>
          

            

            

            

            <div id="Comments_commentContent" class="uk-flex-column uk-width-1-1 uk-inline commentContent">
              
            </div>

            

            
          
          

            

            <div class="uk-flex uk-flex-column">

              
                <div class="notice">Comments are closed.
                  
                </div>

              
            </div>
          </div>

          

          <script type="text/javascript">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</script>
        </div>
      
    
  










        </div>
      </div>

      <div class="fdn-grid-sidebar">
        <div class="ev-grid-col" data-ev-zone="ZoneD">
          <div class="ZoneD ContentDefault  uk-text-center uk-root fdn-margin-vert BecomeaMemberPromoBox comp-" data-component-id="BecomeaMemberPromoBox">
<a href="https://posting.pghcitypaper.com/pittsburgh/Membership/Page" target="_blank"><img src="/binary/16bd/BecomeAMember.jpg" width="300" height="250" alt="" /></a>
</div>


<div class="ZoneD ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirLVPMedRect1 comp-" data-component-id="AirLVPMedRect1">
  <div class="fdn-ad-container fdn-ad-container-medium-margin">
            <!-- /1008803/CP_Box_1_ROS -->
            <div id="div-gpt-ad-cp_box_1_ros-20"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_1_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_1_ros-20')
                  });
                </script>
            </div>
          </div>
</div><div class="ZoneD ContentDefault  uk-hidden@m uk-margin-remove uk-root fdn-margin-vert AirSVPMedRect1 comp-" data-component-id="AirSVPMedRect1">
  <div class="fdn-ad-container fdn-ad-container-medium-margin">
            <!-- /1008803/CP_Box_1_ROS -->
            <div id="div-gpt-ad-cp_box_1_ros-16"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_1_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_1_ros-16')
                  });
                </script>
            </div>
          </div>
</div><style>
 .CivicSciencePoll { padding: 0 12px 10px;}
.uk-root .CivicSciencePoll {padding: 0}
</style>

<div class="CivicSciencePoll">
<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=civsci-833714987&tgtid=8880dceb-3776-3154-9564-76305b192d8e"></script><div id="civsci-833714987"></div>
</div>



  

  

  
  

  
  

  
     

  
  

  
  


  

  
  

  


  
  
  
    

    
    
  


<div class="ZoneD ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirLVPMedRect2 comp-" data-component-id="AirLVPMedRect2">
  <div class="fdn-ad-container fdn-ad-container-medium-margin">
            <!-- /1008803/CP_Box_2_ROS -->
            <div id="div-gpt-ad-cp_box_2_ros-21"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_2_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_2_ros-21')
                  });
                </script>
            </div>
          </div>
</div>

  

  

  <div class="ZoneD ContentDefault  uk-text-center uk-root fdn-margin-vert Newsletters comp-landing-mailchimpsignup" data-component-id="Newsletters">
    <a href="https://posting.pghcitypaper.com/pittsburgh/Newsletter" target="_blank"><img src="/binary/5db9/CPNewsletterBug.png" width="320" height="154" alt="" /></a>
  </div>







<div class="ZoneD ContentDefault   uk-root fdn-margin-vert Newsletters comp-landing-mailchimpsignup" data-component-id="Newsletters">
  
  
</div><div class="ZoneD ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirLVPHalfPage comp-" data-component-id="AirLVPHalfPage">
  
</div><div class="ZoneD ContentDefault  uk-hidden@m uk-margin-remove uk-root fdn-margin-vert AirSVPMedRect3 comp-" data-component-id="AirSVPMedRect3">
  <div class="fdn-ad-container fdn-ad-container-medium-margin">
            <!-- /1008803/CP_Box_3_ROS -->
            <div id="div-gpt-ad-cp_box_3_ros-23"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_3_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_3_ros-23')
                  });
                </script>
            </div>
          </div>
</div>







































    <div class="ZoneD ContentDefault   uk-root fdn-margin-vert CurrentIssue comp-landing-currentissue" data-component-id="CurrentIssue">
      
        <div class="fdn-component-header-block uk-margin ">

      

      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          <a class="fdn-component-header-link-text" 
             href="https://www.pghcitypaper.com/pittsburgh/IssueArchives?issue=18677962"
             target="">
            Current Issue
          </a>
        
      </h3>

      

      
    </div>
      
  
         
  

  <div class="uk-flex uk-flex-wrap fdn-current-issue-block uk-grid-small" uk-grid> 

    
    <div class="uk-width-auto fdn-current-issue-issue-cover">
      <a class="no-foundation-imgeditor" href="https://www.pghcitypaper.com/pittsburgh/IssueArchives?issue=18677962">
        <img uk-img data-src="/imager/b/r-cover/18677962/a83d/CP_Cover_Issue_1_2021.jpg"
           alt=""
           width="220"
           height="231"
           class="" />
      </a>
    </div>

    <div class="uk-width-expand uk-flex uk-flex-column fdn-current-issue-links">

      
      
        <div class="fdn-current-issue-digital-edition-link-block">
          <h4 class="fdn-current-issue-digital-edition-link">
            <a href="https://issuu.com/pghcitypaper/docs/issue_01_2021" target="_blank" rel="noopener">
              Digital Edition
            </a>
          </h4>
        </div>
      

      
      <div class="fdn-current-issue-this-week-link-block">
        <h4 class="fdn-current-issue-this-week-link">
          <a href="https://www.pghcitypaper.com/pittsburgh/IssueArchives?issue=18677962">
            This Week
          </a>
        </h4>
        <ul class="uk-list fdn-current-issue-dates">
          <li>
            January  6-12, 2021
          </li>
        </ul>
      </div>

      
      <div class="fdn-current-issue-previous-link-block">
        <h4 class="fdn-current-issue-previous-link">
          <a href="https://www.pghcitypaper.com/pittsburgh/IssueArchives">
            Previous Issues
          </a>
        </h4>
      </div>

      
      

    </div>
  </div>

  
  
    
  

  
  

  

    </div>
  
<div class="ZoneD ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirLVPMedRect3 comp-" data-component-id="AirLVPMedRect3">
  <div class="fdn-ad-container fdn-ad-container-medium-margin">
            <!-- /1008803/CP_Box_3_ROS -->
            <div id="div-gpt-ad-cp_box_3_ros-22"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Box_3_ROS"
                 data-output="asynchronous"
                 data-width="300"
                 data-height="250">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_box_3_ros-22')
                  });
                </script>
            </div>
          </div>
</div>





















  
  
  

  
      <div class="ZoneD ContentDefault  trending-by-day uk-root fdn-margin-vert TrendingContent comp-landing-trending" data-component-id="TrendingContent">
        <div class="fdn-component-header-block uk-margin ">

      

      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          Trending
        
      </h3>

      

      
    </div>
        <div class="pres-ContentGrid2ColSquare uk-grid-small uk-child-width-1-2@exs uk-child-width-1-2@ez uk-child-width-1-1" uk-grid>
    
    

    <div class="fdn-pres-item uk-flex uk-flex-column">
      <div class="uk-width-1-1 uk-margin-small-bottom">
        <a href="https://www.pghcitypaper.com/pittsburgh/sen-mastriano-and-former-state-rep-saccone-among-trump-supporters-who-occupied-us-capitol/Content?oid=18690728">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/18690801/fb_img_1609976610450.jpg?cb=1609980748"
           alt="State Sen. Doug Mastriano (left) and Rick Saccone (right)"
           width="400"
           height="400"
           class="" />
        </a>
      </div>
    

    

    <a href="https://www.pghcitypaper.com/pittsburgh/sen-mastriano-and-former-state-rep-saccone-among-trump-supporters-who-occupied-us-capitol/Content?oid=18690728">
      <p class="fdn-teaser-headline">
        
          Sen. Mastriano and former state rep. Saccone among Trump supporters who occupied U.S. Capitol
        
      </p>
    </a>

    
      <div class="fdn-teaser-infoline fdn-inline-split-list">
        
          <p>
            By Ryan Deto
          </p>
        

        <time>
          Jan  6, 2021
        </time>
      </div>
    

    

  </div>

    
 
  
    

    <div class="fdn-pres-item uk-flex uk-flex-column">
      <div class="uk-width-1-1 uk-margin-small-bottom">
        <a href="https://www.pghcitypaper.com/pittsburgh/block-communication-family-member-supports-insurrection-online-as-bci-journalists-allege-management-edited-stories-to-downplay-the-events/Content?oid=18696758">
          <img uk-img="" 
           data-src="https://media1.fdncms.com/pittsburgh/imager/u/r-bigsquare/18697004/susan-allan-block-post-gazette-toledeo-pittsburgh.jpg?cb=1610070246"
           alt="Susan Allan Block&#39;s social media post in response to criticism of the Capitol insurrection"
           width="400"
           height="400"
           class="" />
        </a>
      </div>
    

    

    <a href="https://www.pghcitypaper.com/pittsburgh/block-communication-family-member-supports-insurrection-online-as-bci-journalists-allege-management-edited-stories-to-downplay-the-events/Content?oid=18696758">
      <p class="fdn-teaser-headline">
        
          Block Communication family member supports insurrection online as BCI journalists allege management edited stories to "downplay" the events
        
      </p>
    </a>

    
      <div class="fdn-teaser-infoline fdn-inline-split-list">
        
          <p>
            By Ryan Deto
          </p>
        

        <time>
          Jan  7, 2021
        </time>
      </div>
    

    

  </div>

    
 
  
    

    <div class="fdn-pres-item uk-flex uk-flex-column">
      <div class="uk-width-1-1 uk-margin-small-bottom">
        <a href="https://www.pghcitypaper.com/pittsburgh/pa-gop-sen-pat-toomey-says-he-thinks-trump-committed-impeachable-offenses/Content?oid=18709139">
          <img uk-img="" 
           data-src="https://media2.fdncms.com/pittsburgh/imager/u/r-bigsquare/18709409/pattoomeypittsburgh_teaser.jpg?cb=1610231467"
           alt="Pa. GOP Sen. Pat Toomey says he thinks Trump &quot;committed impeachable offenses&quot;"
           width="400"
           height="400"
           class="" />
        </a>
      </div>
    

    

    <a href="https://www.pghcitypaper.com/pittsburgh/pa-gop-sen-pat-toomey-says-he-thinks-trump-committed-impeachable-offenses/Content?oid=18709139">
      <p class="fdn-teaser-headline">
        
          Pa. GOP Sen. Pat Toomey says he thinks Trump "committed impeachable offenses"
        
      </p>
    </a>

    
      <div class="fdn-teaser-infoline fdn-inline-split-list">
        
          <p>
            By Ryan Deto
          </p>
        

        <time>
          Jan  9, 2021
        </time>
      </div>
    

    

  </div>

    
 
  
        </div>
        <script>
  jQuery(function () {
    var setHeights = function () {
      for(var item of document.querySelectorAll('[data-component-id="TrendingContent"].trending-by-day li a')) {
        item.style.height = null
        item.style.height = item.getHeight() + 'px'
      }
    }
    window.addEventListener('resize', setHeights)
    window.addEventListener('orientationchange', setHeights)
    setHeights()
  })
  </script>
      </div>
    

















        </div>
      </div>
      
    </div>

    <div class="ev-grid-zone ev-footer-zone" data-ev-zone="GlobalFooter">
      <div class="ev-grid-col uk-width-1-1">
        <div class="GlobalFooter ContentDefault  uk-visible@m uk-margin-remove uk-root fdn-margin-vert AirAdLeaderboardFooter comp-" data-component-id="AirAdLeaderboardFooter">
  <div class="fdn-ad-container fdn-ad-container-margin">
            <!-- /1008803/CP_Footerboard_ROS -->
            <div id="div-gpt-ad-cp_footerboard_ros"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_Footerboard_ROS"
                 data-output="asynchronous"
                 data-width="728"
                 data-height="90">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    Foundation.Ad.displayAdResponsive('div-gpt-ad-cp_footerboard_ros')
                  });
                </script>
            </div>
          </div>
</div>









    <div class="GlobalFooter ContentDefault   uk-root fdn-margin-vert FooterNavigation comp-shell-footernavigation" data-component-id="FooterNavigation">
      <ul class="fdn-footer-navigation  uk-list uk-flex uk-flex-center uk-flex-wrap uk-margin-top uk-padding-small uk-padding-remove-vertical">
  
  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/Advertise/Page" target="_self">
      
        Advertise
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/ArticleArchives" target="_self">
      
        Archives
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/ContactUs/Page" target="_self">
      
        Contact Us
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/FreelanceInternGuide/Page" target="_self">
      
        Freelance/Intern
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/CommentsPrivacyPolicy/Page" target="_self">
      
        Comments/Privacy Policy
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/SubscribetoPittsburghCityPaper/Page" target="_self">
      
        Subscriptions
      
    </a>
  </li> 

  

  

  <li>
    
    <a href="https://www.pghcitypaper.com/pittsburgh/Rss.xml" target="_self">
      
        RSS Feed
      
    </a>
  </li> 

  

      </ul>
    </div>
  


<div class="GlobalFooter ContentDefault   uk-root fdn-margin-vert FooterCopyright comp-shell-footercopyright" data-component-id="FooterCopyright">
  <div class="uk-text-center">
    <div class="fdn-copyright-text">
      &copy; 2021
      Pittsburgh City Paper 
    </div>
    <div class="fdn-copyright-text uk-margin-small-top">
      <a class="fdn-copyright-link" href="https://publishwithfoundation.com/" target="_blank">
        <img width="110" alt="Powered By Foundation" src="/foundation/images/PoweredByFoundation.svg">
      </a>
    </div>
  </div>
</div>
<div class="GlobalFooter ContentDefault  uk-hidden uk-margin-remove uk-root fdn-margin-vert AirFixedFooter comp-" data-component-id="AirFixedFooter">
  
</div><div class="GlobalFooter ContentDefault  uk-hidden uk-margin-remove uk-root fdn-margin-vert AirLVPSiteSkin comp-" data-component-id="AirLVPSiteSkin">
  <div class="fdn-ad-container">
            <!-- /1008803/CP_SiteSkin -->
            <div id="div-gpt-ad-cp_siteskin"
                 class=" fdn-ad-container"
                 data-content-type="ad"
                 data-slot="/1008803/CP_SiteSkin"
                 data-output="asynchronous"
                 data-width="1"
                 data-height="1">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-cp_siteskin');
                  });
                </script>
            </div>
          </div>
</div><!-- GOOGLE ANALYTICS -->


<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5204981-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5204981-1');
</script>

<!-- END GOOGLE ANALYTICS -->



<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-2-5EVGd0SnyF-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-2-5EVGd0SnyF-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->



<!-- Begin COMSCORE Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035631" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035631&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
      </div>
    </div>

    <div class="ev-grid-zone ev-closer-zone" data-ev-zone="Closer">
      <div class="ev-grid-col uk-width-1-1">
        
      </div>
    </div>

  </div>

</div>




    </body>
</html>
  


